Jump to content

Diverse Probleme: Zahnriemenschutz, Vibrationen


leiseflieger
 Share

Recommended Posts

Hallo, ich habe vor kurzem einen gebrauchten A2 1.2 TDI entstanden und möchte nun die Probleme nach und nach angehen:

 

1. Der obere Zahnriemenschutz ist im Bereich des Nockenwellenrades ausgefräst / weggeschmolzen. Es sieht so aus, als seien die drei Sechskantschrauben für die Arretierung der Verstellung mit dem Kunststoff in Berührung gekommen. Dort, wo normalerweise ein runder "Deckel" (Absatz im Plastik) ist, ist nun ein Loch. Der Zahnriemen selbst sieht noch ok aus, seine Breite beträgt 29 mm. Ich kann nicht erkennen, dass das Rad selbst irgendwie falsch zu montieren wäre. Wie kann das passiert sein?

 

2. Im Leerlauf habe ich extreme Vibrationen. Der Spanner vom Keilrippenriemen schwingt an der Achse der Rolle um ca. 2 bis 3 cm. Ich tippe auf den Freilauf der LiMa, seht ihr das auch so? Könnte das die Ursache für die Vibrationen sein, oder muss ich da noch weiter suchen? Ich habe schon Horrorgeschichten von der Ausgleichswelle gelesen - hoffe nicht, dass ich den Motor zerlegen muss.

 

3. Die Klimaautomatik beschwert sich über einen defekten Temperatursensor am Verdampfer, außerdem bewegt sich eine Luftklappe mittig hinter dem Amaturenbrett wie zufällig hin- und her. Man hört das veränderte Ausströmgeräusch deutlich. Das Hin- und Herfahren passiert aber auch, wenn die Klimaautomatik ausgeschaltet ist. Man hört die elektromotorischen Verfahrgeräusche bei abgestelltem Motor deutlich. Hat das eine mit dem anderen zu tun, oder handelt es sich um separate Fehler? Sehe ich das richtig, dass das Amaturenbrett wohl raus muss? Oder könnte es sich um eine kalte Lötstelle / defekte Endstufe im Steuergerät handeln?

 

4. Ein paar typische A2-Probleme habe ich auch schon identifiziert, die sich aber durch Teiletausch einfach beseitigen lassen: Das Gelenk vom Wischerarm kratzt über die Scheibe, und alle vier Türfeststeller knarzen ordentlich.

Edited by leiseflieger
Korrektur
Link to comment
Share on other sites

zu 1:ein oder mehr Schrauben vergessen anzuziehen oder

Drehmoment der Schrauben zu gering und dadurch haben die sich gelöst.

 

zu 2. Riemen abnehmen und ohne laufen lassen.

Dann weißt du, ob die Vibrationen vom Riementrieb kommen.

Wenn der Riemen ab ist, dann kannst du den lauf des Spanners

prüfen (Kugellager leichtgängig)

Dann ist auch der Freilauf der Lichtmaschine einfach zu testen.

Riemenrad nach rechts drehen und ruckartig stehenbleiben.

Das innere sollte sich weiter drehen

Zur Anschauung bei you tube Videos

bei nicht abgenommenen Riemen>

 

Anleitung und Tipps zum Ausbau

Freilauf Lichtmaschine - A2 Forum

 

zu 3. hat nichts miteinander zu tun

bei eingeschalteter Zündung ist normal. Wenn der Motor an ist,

dann bewegt sich da nichts mehr.

Mehr Infos zu Klima und deren Stellmotoren gibt es hier

 

Anleitung Stellmotoren der Klima Ausbau - A2 Forum

 

Armaturenbrett bleibt drin!

 

 

Ist übrigens über die Suchfunktion zu finden:rolleyes:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.