Kilgour

Audi A2 1.6 FSI nach Ausschalten noch 1min Lüfterdrehung?

Recommended Posts

Morgen,

 

meine Frau war grad beim Bäcker mit ihrem 1.6er FSI Bauhjahr 10/2003. Das ist eine Fahrtstrecke von 1-2km.

 

Sie steigt aus und bemerkt ein komisches Geräusch, ich spring aus dem Bett, mach die Motorhaube ab und sehe dass der große Lüfter hinter dem Kühler noch 1-2 Minuten nachdreht obwohl die Zündung aus ist.

 

Was ist da los? Ist das bedenklich? Zu warm dürfte der ja nach 2km nicht sein... Habe beim suchen im Netz irgendwas von Zuheizern gelesen allerdings nur bei Diesel Modellen die eventl. nachdrehen...

 

Hat meine Frau Grund zur Sorge?

 

Danke

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das ist das Zeichen, dass man solche Strecken besser mit dem Rad zurücklegen sollte...

 

 

Nein, im Ernst: Den Zuheizer haben, wie Du schon sagst, nur die Dieselmotoren. Prüfe mal, ob genügend Kühlwasser drin ist. Wenn das komplett leer sein sollte, dann heizt der Motor sicher schon auf solch kurzer Fahrtstrecke extrem auf. Ansosnten könnte auch die Lüftersteuerung nen Knacks haben...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Was sagt der Kühlmittelausgleichsbehälter. Beim FSI neigt der Kühlmittelkreislauf zu Undichtigkeiten durch spröde Kunststoffe

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke erstmal für die Antworten.

 

Vor 3 Wochen hat es uns irgend ein Kunststoffteil zerbröselt und das komplette Kühlwasser ist flöten gegangen

 

--> Werkstatt, Teil ersetzt, neues Kühlwasser, alles super

 

Habe vorhin Kühlwasser gecheckt, alles in Ordnung, etwa zwischen Min und Max...Das Teil ist dicht.

 

Gibt auch keine Fehlermeldungen oder Temperaturwarnungen

 

Der Motor war auch nicht heiß, konnte da alles sogar noch mit der Hand anfassen...keine Ahnung warum das Teil gedreht hat... Werd nachher mal eine größere Runde fahren und schauen ob es da auch noch nachdreht...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Das ist das Zeichen, dass man solche Strecken besser mit dem Rad zurücklegen sollte...

 

Also doch... :jaa:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Phänomen hat unser A4 auch, und nach Nachfrage beim Freundlichen wurde es auch schon bei VW-Modellen beobachtet. Tritt auch nur bei angenehmen Temperaturen, so um 20°C, auf. Eine Erklärung gab es nicht, Diagnose an der Elektronik zeigte, daß ein extrem geringer Kühlbedarf vorliegt (unter 5% - ist ja auch nicht verwunderlich).

 

Ich habe dann mal vermutet ( ! ), daß es vielleicht ein Trick ist um irgendwelche Zulassungen bei der Typprüfung zu bestehen. Es gibt Anforderungen/Grenzen für das Ausgasen von unverbrannten Kohlenwasserstoffen aus Tank und Kraftstoffleitungen....die Prüfungen finden bei klimatisierter Raumtemperatur statt... und wenn das Gebläse dann "zufällig" läuft dann werden die Emissionen vielleicht nicht mehr von Messgeräten gemessen weil weggepustet.... naja, könnte halt sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Naja... geht halt irgendwo auch auf die Batterie...

 

 

Wenn der Wagen viel für diese Art von Kurzstrecken genutzt wird und der Lüfter dann immer nachläuft wird da durch das Anlassen und Lüfter und so kaum ordentlich nachgeladen.

 

Deshalb hab ich bei Kurzstrecken auch die Klima in der Regel aus. Weil die den Lüfter bei zu niedriger Geschwindigkeit (vielleicht auch grundsätzlich, bei Fahrt ist so schlecht hören... ;):D) immer zugeschaltet wird.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden