Jump to content

(!) + ESP + ABS Fehlerspeicher auslesen in DA gesucht


A2-Besitzer
 Share

Recommended Posts

Hallo liebe A2-Gemeinde:)

 

Leider zickt mein A2 mit dem (!) + ABS + ESP Problem zur Zeit wieder extrem rum.

 

Nachdem jetzt ca. 1/2 Jahr mehr oder weniger Ruhe war, tritt das Problem bereits wenige Meter nach jedem Starten auf.

 

Den Bremslichtschalter habe ich vor einigen Monaten bereits gewechselt.

 

Wer kann mir in Darmstadt oder näherer Umgebung mit seinem Equipment den Fehlerspeicher auslesen, damit ich der Ursache weiter auf den Grund gehen kann?

 

Gruß

Carsten

Link to comment
Share on other sites

Cool.....und schonmal vielen Dank!

 

Poste dann doch mal bitte das Ergebnis und ggf. die Lösung des Problems.

 

Ich schlage mich nämlich auch schon länger damit rum..

Link to comment
Share on other sites

  • 2 months later...

So, habe lange nichts von mir und dieser nervigen Angelegneheit hören lassen.

 

Leider muss der Audi diesen Monat zum TÜV und so drängt mich das Problem sehr.

 

"Blackfrosch" war so nett und hat mir den Fehlerspeicher ausgelesen. Folgende Fehler wurden angezeigt:

00285 - Drehzahlfühlervorn rechts (G45)

008 - unplausibles Signal - Sporadisch

 

00285 - .....

012 - elektrischer Fehler im Stromkreis - Sporadisch

 

Daraufhin habe ich mir einen neuen Drezahlfühler (von ATE) bestellt und heute eingebaut.

Leider kam wieder die Fehlermeldung samt nervigen Piepton.

 

Nochmal alles ausgebaut und auch die Leitung kontrolliert Ohne Befund.

Den Stecker am ABS-Steuergerät habe ich auch auf evtl. Kontaktprobleme überprüft. Ebenfalls ohne erkennbare Mängel.

 

Das einzige was mir jetzt noch in den Sinn kommt ist das Radlager.

Ich habe mal ein Foto von oben auf die Einbaulage des Sensors gemacht.

 

Frage: Kann mir einer von euch bestätigen, dass das so normal ist? Ich hätte gedacht der silberne Ring muss auf der kompletten Öffnung vorhanden sein.

 

Gruß

Carsten

Audi.jpg.e10b5dee3d7f357e5cc713236a0d075f.jpg

Link to comment
Share on other sites

Kurzer Zwischenstand - bis jetzt ist das leidige Lichterspiel nicht nochmal aufgetaucht.

 

Vielleicht hatte ich doch Glück mit dem Radsensor:)

 

Jedenfalls habe ich die Gunst der Stunde genutzt und war gestern noch beim TÜV oder besser gesagt bei GTÜ - und siehe da: Ohne Mängel bestanden!

 

Sollte wider erwarten erneut das Theater losgehen, werde ich berichten wie es weitergeht.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.