Sign in to follow this  
VOLINO

Batterie-Ladekontrollleuchte flackert, Motor geht aus bei niedriger Drehzahl/anfahren

Recommended Posts

Ursache: Massekabel vom Anlasser zum Chassis gebrochen. Dieser Fehler ist nicht optisch erkennbar und selten messbar.

Kein Eintrag im Fehlerspeicher.

BBY-Motor. Km-Stand: ca. 128 000

 

Hinweis: Die Odyssee fängt damit an, dass ab und zu die Batterie-Ladekontrollleuchte im Tachometer aufflackert.

Häufig bei Wetterlagen mit viel Luftfeuchtigkeit.

Die erste Fehldiagnose: Lichtmaschine (Laderegler, Kohlen)

Lichtmaschine demontiert, Kontakte kontrolliert, Oxydationen an den Pressstellen Spulen/Dioden entfernt.

Fehler tritt irgendwann wieder auf.

Zweite Fehldiagnose: Batterie, zeitweiliger Schluss einer Zelle. Neue Batterie

Fehler tritt irgendwann wieder auf.

Motor läuft zeitweise bei geringer Drehzahl unruhig. Batterie-Ladekontrollleuchte flackert.

Fester Fußtritt auf Fahrzeugboden. Motor läuft wieder richtig.

Irgendwann geht der Motor aus und lässt sich nicht mehr starten. Anlasser-Magnetschalter fährt nicht aus.

Da die Batterie neu und die Bordspannung nicht einbricht....

Nächste mögliche Fehldiagnose: Zündschloss-Anlasserschalter.

Oder jetzt mit Multimeter messen. Chassis nach Motorblock. Volle Batteriespannung ca. 12 Volt

Nächste Diagnose: Motormasseverbindung defekt.

Dickes Kabel (Erdungsdraht) provisorisch von Chassis zum Motorblock. Alles OK. Motor startet.

Nächste Fehldiagnose: Alle Schrauben der Massekabel lösen, von Oxydationen reinigen, wieder anziehen.

Provisorium Erdungsdraht entfernt. Alles Ok. Fahrzeug läuft zunächst viele Kilometer fehlerfrei. Dann gleiche Symptome.

Richtige Diagnose: Die Motormasseverbindung besteht beim BBY-Motor aus 2 Teilen. Kabel vom Block zum Anlasser. Kabel vom Anlasser zum Chassis.

Beim Biegen des Kabels, vor der Einführung in den Pressschuh an der Chassisverschraubung, konnte ich mit sanfter Gewalt das Kabel aus dem darüber befindlichen Schrumpfschlauch reissen.

Das Kabel war im Laufe der Zeit, vermutlich durch Motorvibration, an der Pressstelle des Kabelschuhs gebrochen, alle Litzenstränge exakt an der gleichen Stelle.

Durch den Biegedruck des Kabels, verstärkt durch ein darüber gezogenes Kunststoffrohr,

lagen die gebrochenen Teile im Schuheingang unter dem Schrumpfschlauch direkt aufeinander und bildeten einen, in der Regel vorhandenen, Schluss.

Durch Feuchtigkeit, Oxydation, Funkenbildung wurde mit der Zeit die Bruchstelle immer hochohmiger bis zur Trennung.

Meines Erachtens wird dieser Fehler in den nächsten Jahren, entsprechend der Laufleistung des Fahrzeugs, ein Serienfehler.

In den Werkstätten hat sich dieser Fehler zur Zeit noch nicht herumgesprochen.

Hohe Kosten aufgrund von Fehldiagnosen, man hatte mir sogar die Motorsteuerung als Ursache angeboten, können entstehen.

Das Ersatz-Kabel gibt es in mehreren Varianten, je nach Motor. Etwa 20 Euro.

Unter Stichwort "Anlasser schweigt !" ist dieses Thema im Forum bereits behandelt.

Möglicherweise auch noch an anderen Stellen.

Habe ich aber erst später gefunden, als die Ursache erkannt war und das Kabel total getrennt war.

Daher mein Artikel unter "Batterie-Ladekontrollleuchte flackert". Das ist der Anfangszustand.

Share this post


Link to post
Share on other sites

Habe zwischenzeitlich das Massekabel erneuert.

Die fummelige Arbeit konnte von oben ausgeführt werden.

Hebammenhände sind von Vorteil.

Das neue Kabel (Best.Nr. 8Z0971237H für BBY Motor) ist etwas länger als das defekte und hat zusätzlich einen Befestigungsclip.

Schraube rechter Kabelschuh am Chassis gelöst, Mutter linker Kabelschuh, am Motorblock über dem Anlasser gelöst.

Kabelbinder vor dem Anlasser durchtrennt.

Das Massekabel konnte mit leichter Gewalt unter der Kunststoffabdeckung des Anlassers hervorgezogen werden.

Neues Kabel auf gleichem Weg wieder eingeführt.

Wo der Befestigungsclip angebracht werden soll, war nicht beschrieben, bzw. erkennbar, aus Platzmangel, Beweglichkeit meiner Arme im Motorraum, habe ich auf die Befestigung verzichtet.

 

Die Annahme im Vorbericht, es wären zwei Kabelstücke, war falsch.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this