Melde dich an, um diesem Inhalt zu folgen  
audi88

synchronisationswinkel

Recommended Posts

Hab mir vor kuzem VCDS gekauft und habe mal das Auto durchgechekt.

 

Ich habe festegestellt, dass bei mir die Synchronisationswinkel -1.1 - -4.4 schwankt (bei laufendem Motor)!

 

Ist der Senosr defekt?:rolleyes:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Welcher Messwertblock und welcher Wert ist gemeint?

 

 

Den Messwertblock weiß ich nicht

 

Ich habs unter Erw. Messwerte abgelesen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der springt durchaus ein wenig hin und her, das ist normal. Allerdings nur immer so um 0,5° - 1°. Woher die große Differenz von rund 3° bei deinem A2 rührt, kann ich dir auch nicht beantworten. Könnte an einem defekten Spanner liegen. Die Umlenkrolle ist noch drauf?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Der springt durchaus ein wenig hin und her, das ist normal. Allerdings nur immer so um 0,5° - 1°. Woher die große Differenz von rund 3° bei deinem A2 rührt, kann ich dir auch nicht beantworten. Könnte an einem defekten Spanner liegen. Die Umlenkrolle ist noch drauf?

Die ist noch drauf

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Heute mal bei meinem ANY den Wert (Messwertblock 4 Wert 4) ausgelesen: Hier schwankt der Wert um max. 2,2° (absolut -2,2° bis 0°).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Heute mal bei meinem ANY den Wert (Messwertblock 4 Wert 4) ausgelesen: Hier schwankt der Wert um max. 2,2° (absolut -2,2° bis 0°).

 

 

Bei dir ist alles ok?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ja, keine Auffälligkeiten.

 

Was kann es sonst sein für mein hohen Verbrauch??

Ich weiß echt nicht mehr weiter:confused:

:kratz::kratz::kratz:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Heute mal bei meinem ANY den Wert (Messwertblock 4 Wert 4) ausgelesen: Hier schwankt der Wert um max. 2,2° (absolut -2,2° bis 0°).

 

Ich habe heute auch mal kurz beim Weißen nachgeschaut. Der Wert pendelt zwischen 0,0° und -1,1° bei nicht ganz betriebswarmem Motor.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen