Jump to content
Aus Sicherheitsgründen ist eine Anmeldung nur noch mit der hinterlegten E-Mail Adresse möglich. ×

[1.4 BBY] Problem im Schubbetrieb (Klacken) im 3 + 4 Gang [gelöst]


Flitzeauto
 Share

Recommended Posts

Hallo zusammen,

Ich habe ein Problem mit meinem AUDI A2 1.4 . Seit einigen Wochen habe ich im Schubbetrieb ein Klacken beim Rollen ohne Gaspedal betätigung.

Wenn nur im 3 + 4 Gang im Schubbetrieb (Klacken)

Das Geräusch ist im Antriebsstrang. Kilometerstand ca. 117000 km. 

Die Kupplung ist bei ca. 100000 km gewechselt incl. Drucklager .  Die Koppelstangen sind bei 112000 km bei Neu montiert .

 

Hat jemand das Problem schon mal gehabt ?  Können es die Antriebswellen sein ? Oder Anbauteile (Seilzugschaltung) usw. ?

 

Eine Idee was das Geräusch erzeugen kann wäre Toll.

 

Viele Grüße

Flitzeauto     ?(

 

 

Link to comment
Share on other sites

Hallo

Das Klack Geräusch ist nur einmal. Immer wenn das Fahrzeug im Stadtverkehr am Rollen ist (ohne Gasannahme) und der Motor/Getriebe das Fahrzeug selbst abbremst.

Fahrzeug ist dann in Bewegung 3 + 4 Gang eingelegt.

Das Geräusch kann man so Hörbar machen.

Beim Beschleunigen gibt es keine Geräusche.

 

Problembeschreibung wie gewünscht.

 

Viele Grüße

Flitzeauto   :idee:

Link to comment
Share on other sites

  • 1 month later...
Am 16.2.2020 um 12:45 schrieb Flitzeauto:

Hallo

Ich werde die Motor / Getriebe Lager prüfen lassen.

 

Wenn ich neue Infos habe werde ich wieder schreiben.

 

Viele Grüße

Flitzeauto  :warte:

Hallo

 

Ich konnte jetzt den Fehler finden.

Es waren nicht die Motorlager. 

Der Fehler war das Gelenk links Radseitig.  Die Maschette hatte einen kleinen Riss an der kleineren Seite der Machette neben der Schelle.

Dadurch ist das Fett ausgetreten.

Da das Gelenk für die neue Maschette demontiert werden muss habe ich das Gelenk + Maschette ersetzt.

Das Geräusch im 3 + 4 Gang im Schub bei ca. 30 bis 50 km/h ist jetzt verschwunden.

 

Alles wieder in Ordnung.

 

Viele Grüße

Flitzeauto :D:racer:

 

 

009.JPG

020.JPG

  • Like 1
  • Thanks 3
Link to comment
Share on other sites

  • Nagah changed the title to [1.4 BBY] Problem im Schubbetrieb (Klacken) im 3 + 4 Gang [gelöst]

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 5
    2. 0

      Biete: Zum Ausschlachten A2 Bj 2001 228 Tkm

    3. 3

      [1.6 FSI] Erfahrungen Antriebswellen? Bezugsquelle?

    4. 3

      [1.6 FSI] Erfahrungen Antriebswellen? Bezugsquelle?

    5. 71

      [1.2 TDI ANY] Hydraulikeinheit: Adapter für alternativen Febi Druckspeicher

    6. 5

      Komische Laufgeräusche Vorderachse

    7. 34

      [1.2 TDI ANY] Merkwürdige Geräusche-Getriebe wenn Pedal vom Gas - Diagnose ?

    8. 21

      Größerer HBZ für Audi A2 (ohne 1.2er)

    9. 38

      Laufleistung Hitparade 1.6 FSI

    10. 34
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.