Jump to content

Nagah

Moderators
  • Content Count

    7540
  • Joined

  • Last visited

Everything posted by Nagah

  1. Melde mich, wenn ich dazu neues weiß. Aber danke schon mal für eure Ideen!
  2. Das Auto war zuvor in einer Werkstatt die aufgegeben hat. Der Wählhebel war komplett zerlegt als die Kugel zu meinem Kumpel kam. Daher alles zusammengebaut und der Versuch der GGE, da das Auto so natürlich auch nicht startet. Die Halteplatte liegt plan an und die Schläuche sind richtig eingerastet. Und ich habe oben den falschen Wert genannt, der Wert für den KNZ ist 1,86V. Das aktuelle Problem (so denken wir) ist dass PIN 29 des Getriebesteuergeräts dauerhaft Masse anliegen hat. Es hat nicht zufällig einer von euch ein Steuergerät zum testen, welches ich mir ausborgen kann? (So könnten wir zumindest fix das Getriebesteuergerät ausschliessen oder belegen) Danach sollten wir die anderen Probleme auch in den Griff bekommen.
  3. Moderator: Off Topic entfernt und Beiträge zusammengefasst. - Nagah
  4. Genau. Aber leider läuft die nicht durch. Aber die Halteplatte ist ein Anhaltspunkt den ich erst mal weiter gebe.
  5. Servus Freunde, ein Kumpel von mir hat Probleme einen ANY wieder zum Laufen zu bringen. Wir haben dieses spezifische Problem hier noch nicht gefunden und wir sind ratlos. Die Getriebegrundeinstellung ist nicht möglich (stoppt mit RTFM) und sagt folgendes für die Messwertblöcke: 1 - wait/adjust 2 - zählt hoch bis 28, ohne Geräusche aus dem Motorraum 3 - 12 (Ist das ein Hinweis?) 4 - 1,76V Wir haben das folgende Fehlerbild Bei "Zündung an" löst sofort der Magnetschalter, der die Schaltgasse blockiert, aus. Und das ohne dass die Bremse gedrückt wird. Die LED für "bitte Fußbremse betätigen" leuchtet auch nur ganz kurz dabei auf. Folgendes wurde schon geprüft - Die Hydraulik ist dicht, Pumpe läuft und hält den Druck. - Der Kupplungsnehmerzylinder ist korrekt eingestellt. - Mikroschalter (Wählhebel) → OK (gemessen) - Wählhebelpoti (G272) → Neu und OK - Bremslichtschalter → Neu und OK - Bremsdruckschalter → Geprüft und OK (mit 0,8V im Toleranzrahmen) Also noch den Magnetschalter selbst überprüft und dessen Leitungen gehen an das Zündungsplus und Masse (vom Getriebesteuergerät, PIN 29). Wenn man die Masse von PIN 29 löst, dann entriegelt der Magnetschalter nicht. Unsere Schlussfolgerung ist nun dass das Getriebesteuergerät auf PIN 29 immer Masse anliegen hat. → Getriebesteuergerät defekt? Besten Dank für euren Input!
  6. Ich hatte das gleiche Problem: Mit dem falschen Tankgeber und dem Invertierten Signal hat er immer wieder zufällig aufgehört etwas anzuzeigen (bin sogar 1x liegen geblieben, weil ich nicht gemerkt habe dass er auf 1/4 stehen geblieben ist). Besorg dir den richtigen Tankgeber, ich denke das Kombi funktioniert.
  7. Einfach direkt alles mit selbstklebender Alcantara- Folie beziehen. Dann sieht alles gleich aus. So würde ich es zumindest lösen. 😉
  8. Moderator: Themenfremde Beiträge entfernt. - Nagah
  9. Moderator: Bitte für „blabla“ die Plauderecke nutzen. - Nagah
  10. "Top gepflegter A2" Die Bilder sprechen für mich aber nicht für "top gepflegt". Aber das ist ja immer Ansichtssache. Ich hoffe er wurde wenigstens mechanisch top gepflegt.
  11. Nein, bist du nicht. Die S-Liner sind empfindliche Felgen, die schnell einen Schlag bekommen.
  12. Nagah

    Zeigt her eure A2's !!

    Jo, Parabols sehen schon sehr geil aus.
  13. Kein Thema: Wir brauchen zwei Wochen und eine vollausgestattete Werkstatt, nehmen pro Mann 80€/Stunde (günstiger Forenkurs) und freie Kost + Logis. Teile kosten 10.000€ Keine ATL, ANY oder FSI. 😜
  14. Nein, ATL stehen unter Artenschutz. Die Swapped man nicht!
  15. Haha, einen ganzen Tag lang Schraubertreffen-Deutschland! Wär schon ziemlich geil.
  16. Und auch hier: Größere Bremssättel heisst nicht gleich größere Kolben.
  17. Der HBZ hat nichts mit den Scheibendurchmessern, sondern mit der Kolbengröße der Bremssättel zu tun.
  18. Moderator: Überschrift angepasst. - Nagah
  19. Ein bisschen Eigeninitiative bitte: Pack das Auto auf eine Bühne und prüfe mal ob alle drei Motorlager in Ordnung sind. Denn deine bisherige Fehlerbeschreibung ist nicht schlüssig.
  20. Bitte lesen. Genau das hat @Mikey gesagt. Merkt keiner, darum auch nichts beim Vorführen dazu sagen.
  21. Wie darf man sich das vorstellen? Klackt es einmal oder immer wieder?
  22. Da ist auf jeden Fall nicht genug Fett drin gewesen. Danke für die finale Rückmeldung. Moderator: Ich habe mal die Überschrift angepasst und mit [gelöst] versehen. - Nagah
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.