Jump to content

Hydraulikpumpe läuft nicht


Recommended Posts

Hallo, ich war mit meinem Audi A2 1.2 tdi unterwegs und nach 40km (und mindestens 100 Schaltvorgänge) wollte das Getriebe nicht mehr schalten, Ich war im 3 Gang und auch auf "Manuel" wollte das Getriebe nicht schalten. Ich musste bremsen weil die Ampel rot war und der Motor ging aus. Seitdem kann ich nicht mehr starten. Die Hydraulikpumpe baut den Druck nicht auf, Druckspeicher ist leer (druckspeicher ist 8 Wochen alt).  Die Hydraulikpumpe macht keine Geräusche egal was man macht. Ich habe folgendes gemacht:

1. Hydraulikflüssigkeit geprüft - ist voll
2. 20A Gelbe sicherung für die Hydraulikpumpe geprüft - ist in Ordnung
3. 373 Relai für die Hydraulikpumpe aus einem anderen Audi A2 getestet - keine Änderung
4. Getriebesteuergerät aus einem anderen Audi A2 getestet - keine Änderung
5. 373 Relai für die Hydraulikpumpe überbrückt - keine Änderung
6. Bremslichtschalter wurde getestet, Wahlhebel Magnetschalter bewegt sich und Bremslicht leuchtet

Das Auto hat nur 150 000km, KNZ ist 5000km alt.

Folgende Fehler waren gespeichert:  00263 - Transmission Implausible Signal 
                                                                                   01073 - Clutch Pressure System
                                                                                   01155 - Clutch - Control Difference

Die Fehlerliste hilft mir auch nix...

Und noch etwas, mein Motorölstand Sensor spinnt manchmal (schon ein halbes Jahr) und zeigt zu wenig ÖL Warnleuchte obwohl genug Öl im Motor vorhanden ist. Kann das die Ursache für die nichtlaufende Hydraulikpumpe sein, ich denke nicht, aber frage trotzdem.

Edited by Zweimalaudi
Link to post
Share on other sites

Gut möglich, dass der Motor der Pumpe durchgebrannt ist.
Die Pumpe kann man ja recht schnell ausbauen und (ohne Schläuche) in einem anderen Auto testen. Dann hast du Gewissheit.

Link to post
Share on other sites
1 minute ago, Mankmil said:

Gut möglich, dass der Motor der Pumpe durchgebrannt ist.
Die Pumpe kann man ja recht schnell ausbauen und (ohne Schläuche) in einem anderen Auto testen. Dann hast du Gewissheit.


Gute Idee, ich werde die Pumpe gleich morgen testen. Danke.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Aktivitäten

    1. 7507

      Hier wird ein A2 verkauft - könnte ja interessant sein...

    2. 374

      Scheibenwischer erst nach Sprühvorgang laufen lassen.

    3. 144

      Lichtautomatik nachrüsten

    4. 95

      [1.4 Benziner] Motor geht während Fahrt aus [gelöst: Benzinpumpe]

    5. 74

      [1.2 TDI ANY] Getriebeprobleme (schaltet hart bis es nicht mehr geht)

    6. 6

      [1.4 TDI AMF] Ölverlust AMF Rohr LLK

    7. 374

      Scheibenwischer erst nach Sprühvorgang laufen lassen.

    8. 17

      Funkfernbedienung Nachrüstung

    9. 17

      Funkfernbedienung Nachrüstung

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.