Jump to content

[1.4 AUA] Startprobleme bei Regenwetter


Go to solution Solved by Merlin78,

Recommended Posts

Hallo an alle A2-Freunde,

 

nachdem die Kugel 1,4-75PS-Benziner von 2001 nun schon 2 Wochen in dem vielen Regen steht und sich  einsam gefühlt hat,

ist er heute einfach nicht angesprungen.

Die neue Varta hat Power und orgeln tut er, doch sonst auch nix.

Zündkabel Zündkerzen sind recht neu und kontrolliert. Ausgebaut, gereinigt und auf Beschädigungen gecheckt.

Motorwarnsymbol im Armaturenbrett ist an und bleibt auch an, egal wie lange man orgelt.

Starthilfe durch steilen Berg hat auch nichts gebracht.

Auf dem Motorblock war etwas Wasser zu sehen, denke das könnte der Sturm neulich unter die Motorhaube gedrückt haben.

 

Hat jemand Ideen was da los sein könnte?

 

MfG Merlin

 

Link to post
Share on other sites

Was sagt den die Zündspule, hat die vielleicht Wasser abbekommen.

Wenn das auto mal wieder anspringen sollte kannst du relativ einfach mit einer mit Wasser gefüllten sprühflasche feststellen wo evtl der funlen über springt oder ob die zündung aussetzt?

Was mir noch einfällt. läuft die spritpumpe?

Link to post
Share on other sites
  • Solution

So die Sicherung für die Zündspule war durch.

Ausgewechselt und sofort angesprungen, doch lange hielt die Freude nicht an.

Jetzt ruckelt er wenn ich ordentlich Gas gebe.

Was kann das wieder sein?

Link to post
Share on other sites

Die Sicherung geht nicht ohne Grund kaputt.

Hast du die Zündspule Mal abgeschraubt. Und kontrolliert ob die irgendwo kleine Rauch schwarze Flecken findest wo evtl der Funke abgehaut ist

Link to post
Share on other sites
  • Nagah changed the title to [1.4 AUA] Startprobleme bei Regenwetter
Am 8.5.2021 um 23:36 schrieb leypi:

Die Sicherung geht nicht ohne Grund kaputt.

Hast du die Zündspule Mal abgeschraubt. Und kontrolliert ob die irgendwo kleine Rauch schwarze Flecken findest wo evtl der Funke abgehaut ist

Hatte ich ab, da war nichts zu sehen. Denke die wurde nass weil der Sturm Wasser unter die Haube gedrückt hatte. Dann brannte die Sicherung durch beim Startversuch.

Die weiteren Probleme sind auch gelöst. Der Stecker der an die Zündspule war nicht komplett drauf. Jetzt läuft er wider.

Vielen DANK an ALLE die ihre Zeit investiert haben UM MIR ZU HELFEN.

  • Like 1
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Aktivitäten

    1. 26

      Landsberg-Stammtisch, 03.07.2021 - 19 Uhr

    2. 14

      Fehlercode 04F7 - Temperaturklappen-Stellmotor blockiert oder ohne Spannung. Wie teuer wird's werden?

    3. 22

      [1.2 TDI ANY] spontan weniger Leistung

    4. 22

      [1.2 TDI ANY] spontan weniger Leistung

    5. 13

      Klimabedienteil tauschen

    6. 13

      Klimabedienteil tauschen

    7. 0

      Hingucker an Bastler abzugeben: A2 1.4 Benziner

    8. 6

      Trockeneisstrahlen

    9. 5676

      Der "ich habe 'ne kurze Frage" Thread

    10. 13

      Klimabedienteil tauschen

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.