Melde dich an, um diesem Inhalt zu folgen  
Steffen

FFB für ZV geht sporadisch nicht trotz neuer Bat??

Recommended Posts

Hallo an Alle!

 

Seit einer Weile lässt sich mein A2 meist nur Morgens nicht mehr mit der FFB öffnen.

Schließe ich dann mit dem Schlüssel auf, öffnet sich nur die Fahrertür, Schalter zum Ver-Entriegeln reagiert auch nicht.

Sitz ich dann allerdings im Auto kann ich die ZV wieder mit dem FFB ansprechen (öffnen/schließen).

Wie bereits gesagt, tritt das Problem meist nur Morgens (Fahrt zur Arbeit) oder auch bei Regen auf.

Es wäre also ein Problem mit Feuchtigkeit nicht auszuschließen.

Nachdem ich dann etwas gefahren bin geht meist alles wieder.

Hat jemand von euch bereits ähnliche Probleme gehabt?

Wäre dankbar für jeden Hinweis!

 

MfG Steffen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Daß die Fernbedienung mal nicht geht, hatte ich auch schon - ist halt nur Elektronik. War aber nur einmal und seitdem geht sie wieder.

Aber Dein Problem klingt nicht nach Fernbedienung sondern generell nach der Zentralverriegelung. Normalerweise würden nämlich beim Aufschließen alle Türen "aufgehen". Schließ mal abends oder wenn die FB geht, trotzdem mit dem Schlüssel. Dann weißt Du, ob die ZV im Prinzp so funktioniert, wie sie theoretisch soll, sprich alle Türen schließt.

Wenn es wirklich nur morgens ist und die Autobatterie voll ist (sonst würde er ja nicht anspringen), könnte es in der Tat ein Feuchtigkeitsproblem oder ein Wackelkontakt/Korrosionsproblem an irgendeinem Kontakt der ZV sein. Aber da kannst Du lange suchen....... Wenn Du überhaupt eine Chance haben willst, den Fehler zu finden, mußt Du suchen, wenn sie gerade nicht funktioniert. Ich habe das aber beim A2 noch nie getan (gab bisher glücklicherweise keinen Grund dafür).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hat es auch so angefangen, irrgendwann hat auch noch die Innenraumbeleuchtung Blinkeffekte gemacht.

 

Ist das Komfortsteuergerät.. kostet dich wieder Schlappe 200€ :(

 

Premiumprodukt

 

Oder besser gesagt mein letzter Audi :(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstmal danke für die Antworten!

 

Hab grad noch einmal die Bestätigung bekommen dass das Problem nur Früh auftritt, später geht alles super --> 100m oder mehr.

 

Das Komfortsteuergerät ist doch im innenraum, sollte also unabhängig von äußeren Einflüssen wie z.B. Feuchtigkeit sein. höchstens kälte gelingt nach einiger Zeit ja auch in den Innenraum?!

 

MfG Steffen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hatte das Problem bei Temperaturen über 25°C.

Mein Freundlicher hat im Fehlerspeicher so ne Meldung gefunden, dass einer meiner Schlüssel sporadisch nicht funktioniert und erst den Schlussel neu synchronisiert. Dann trat das Problem auch bei kühleren Temperaturen auf ... .

Seit der Schlüssel (auf Garantie) getauscht wurde, funktioniert die FFB wieder.

Versucht es doch mal mit dem 2. Schlüssel, wenn es dann keine Probleme gibt, hat der Schlüssel ne Macke.

 

Gruss

Afagddu

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Staubsauger

Ach ja, ich hab das auch ab und an das die Beifahrertür mal nicht mit aufgeht.

Ein 2. Mal gedrückt gehts dann....

 

Stören tut mich das auch nicht weiter

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nachdem ich nochmal intensivst im Forum gesucht habe, denke ich das es, wie auch von einigen von euch vermutet, das Komfortsteuergerät ist. Anscheint steigt es nur bei niedrigen Temp aus, denn seit den letzten Tagen (Die Nächte waren etwas kälter) ist das Problem akuter, d.H. meine Freundin und ich müssen früh Beide zur Fahrertür einsteigen!!

Wenn man das Auto auch ohne Steuergerät verriegeln und öffnen könnte, würde ich das Steuergerät über Nacht ausbauen, und Früh wieder ein, dann sollte es ja gehen(Temp. des KSG)!!!

 

Kontaktproblem an der verkabelung denke ich eher nicht!

 

Ich werd dann als letztes nochmal ein Reset versuchen (Bat. für 30 min. abklemmen)!

Ansonsten hoffe ich bekomme das KSG etwas günstiger wegen des MItarbeiterrabattes eines Freundes?!

 

MfG Steffen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von Steffen

 

Ansonsten hoffe ich bekomme das KSG etwas günstiger wegen des MItarbeiterrabattes eines Freundes?!

 

MfG Steffen

 

Wie hoch ist der?

 

Mütze - der 1.2er fährt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

KsG wurde getauscht und es scheint wieder Alles i.O. zu sein.

Nur einer meiner Schlüssel funktioniert nicht mehr, auch ernneutes Anlernen hat nichts gebracht! Vieleicht ist er mir einfach zu oft runtergefallen!

 

Hab leider doch keinen Rabatt bekommen, da mein Bekannter Urlaub hatte! Ich weis auch nicht wie hoch der ist? Das Ganze hat mich 280€ gekostet!

 

Nochmals Danke für alle Antworten!

 

MfG Steffen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen