Jump to content
Sign in to follow this  
funt

Befestigung von Kühlwasserbehäter

Recommended Posts

für mich sehen die Teile mit weicher Beilagscheibe nicht nach Schrauben aus...

Die 2 Teile, die die weissen Kunststoffhalterungen auf den "Dom" vorne links befestigen haben keine sechs Kanten, keinen Schlitz, kein Kreuz und sehen auch nicht nach Torx oder Imbus aus.

Wie kann man die lösen und wieder befestigen?

 

funt

Share this post


Link to post
Share on other sites

Das sind nur Gummilager. Unterm Kühlmittelbehälter ist eine Mutter SW10.

Eine Mutter und keine Schraube. Sonst schraubste den Halter los.

 

Gruß

Thomas

Share this post


Link to post
Share on other sites

...und ich habe schon an mir gezweifelt.

 

merci!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.