Jump to content

Winkeleisen

User
  • Posts

    62
  • Joined

  • Last visited

Everything posted by Winkeleisen

  1. Hallo, habe das gleiche Problem. Der anlasser tut sich immer schwer, man denkt, er schafft es kaum, aber läuft! Nun ich habe mir auch beriets ein paar gebrauchte zugelegt, unter anderem einen vom einem 3L Lupo, ohne die Steuerelektronik, soll neueren Baujahrs sein. Ist jedoch noch nicht einegbaut. Das Steuergerät soll an sich einen sanfteren Anlauf bewirken? Hier ein paar Bilder von dem Anlasser ohne Elektronik. Vielleicht hilft das? MfG Winkeleisen
  2. Hallo Christa, zu welcher Werkstatt bist Du damals mit Deinem Audi wegen der Temperatursteuerung gegangen? LG Winkeleisen
  3. Hallo zusammen, mein A2 läuft wieder! Braucht also nicht verschrottet zu werden.... Was es genau war konnte keiner sagen, war in drei Werkstätten! Die eine Werkstatt meinte jedoch, beim ersten Ausbau der Drosselklappe wäre diese vielleicht nicht richtig fest gewesen oder etwas locker. Die neue Drosselklappe aus dem Zubehör taugte jedoch nichts, sie ließ sich nicht anlernen. Sie haben mir den Wagen wieder gegeben und gesagt, sie kommen nicht weiter, ich solle zu Audi gehen, die könnten tiefer messen. Zuletzt war ich daher bei einer Audi-Niederlassung. Dort wurde noch einmal die Drosselklappe gewechselt und neue Zündspule mit Zündkabeln eingebaut. Seitdem läuft es wieder ohne Probleme, so wie zuletzt im letzten Jahr im Sommer! Vielen Dank für Euer Mitdenken! Gruß, Helge
  4. Hallo, vielen Dank für die Antwort. Habe jetzt von Pierborg auf ein anderes gewechselt, keine Veränderung. Gruß Winkeleisen
  5. Hallo, also meine dritte Werkstatt hat auch aufgegeben, da sie den (die) Fehler nicht findet. Leitungen vom Gaspedal überprüft, sind in Ordnung. Warum dieser Fehler wieder auftaucht und ob es der Auslöser für die ganze Kette ist, kann icht nicht sagen. Gäbe es denn jemanden im Forum, der Zeit und Muße hätte, mir zu helfen? Verzweifelten Gruß, Winkeleisen
  6. Hallo 321, ich habe einen einfachen Abakus Drosselklappenstutzen 121-02-017 genommen. Saugrohrsensor ist sauber und geprüft: Nein noch nicht, da hierüber kein Fehler bekannt und bereits im letzten Jahr getauscht. Ansaugseite ist 100%ig dicht und zieht keine Falschluft? Auch nicht über die Autogasanlage bzw. dem Verdampfer: Meine Werksatt sagt, es sei alles dicht. Kurbelwellengehäuse Entlüftung und Ölabscheider auf Dichtigkeit geprüft? Membran darin ok? Ebenfalls im letzten Jahr gewechselt. Ansonsten: AGR Ventil gegen original oder wenigstens Pierburg getauscht? Es gab Berichte von Problemen bei anderen Marken. Aber der Fehler bestand ja schon vorher, oder: JA, AGR - Ventil im löetgzten Jahr von Pierburg hineiengekommen, jetzt ein billiges genommen! MfG Winkeleisen
  7. Hallo zusammen, jetzt habe ich tauschen lassen: Steuergerät, Gaspedal, Drosselklappe neu, AGR-Ventil neu. Nach 2 km stand ich wieder an einer Kreuzung mit fast den gleichen Fehlern (s. Anlagen). Erstaunlich ist, dass die Meldung über die Drosselklappengrundeinstellung gekommen ist, wo mir die Werkstatt versicherte, die Grundeinstellung vorgenommen zu haben (ist ein Neuteil vom Autozubehör). Kann es sein, das die Drosselklappe einen Fehler hat? Woran der Fehler mit dem Gaspedal liegt, ist mir noch unklar, habe darum gebeten, die Kabel noch durchzumessen. Kann der Fehler ;"Lasterfassung Grenze unterschritten" auch an der Drosselklappe liegen? Langsam wird mir das alles zu teuer ............ Vielen Dank für Eure Unterstützung. Falls jemand Zeit und Freude daran hätte, mir bei der Fehlersuche zu helfen, könnte ich notfalls einen Hänger mieten und mit dem Audi am Wochenende vorbeikommen. Wohne in Cuxhaven. MfG Winkeleisen
  8. Hallo zusammen, habe das Relais 621 getauscht, leider kein Erfolg. Dann habe ich das gebrauchte MSG einbauen lassen, wegen der Wegfahrsperre (Allein das ausbauen, einlesen, umbauen und programmieren bei Audi 167€). Ging einen Tag gut, dann auf einer geraden Strecke plötzlich wieder alles an Warnleuchten an, Piepen usw. Danach wieder 1,5km gefahren, bis ich wieder stand. Am nächsten Morgen wieder alles in Ordnung, Motorkontrolleuchte war noch ca. zwei Kilometer an, dann war sie auch aus. Aber nach weiteren, ca. drei Kilometern weiter stand ich wieder. Nächste Woche noch ein letzter Versuch einer Leckortung und Gaspotiprüfung, dann gebe ich auf. Gruß, Winkeleisen
  9. Hallo, da ich den (die ?) gleichen Fehler habe, würde mich interessieren, ob es eine Lösung gegeben hat...? MfG Winkeleisen
  10. Hallo janihani, vielen Dank für die Hinweise. Die Lambdasonden sind beide vor vielleicht 20.000km gewechselt worden, auch das Kurbelgehäuseentlüftungsventil. Danach war die Motorkontrollleuchte aus und der Ölverbrauch von vorher fast 1L/1000km war wieder normal. Jetzt muss ich vielleicht alle 5.000km einen halben Liter nachfüllen. Dann lief auch alles ganz prima, bis es im letzten Jahr mit den Aussetztern anfing. Erst dachte ich es liegt an der Kälte und am Gasbetrieb. Nur ist es jetzt alle 2 km, dass alles blinkt und piept und der Motor ausgeht auch im alleinigen Benzinbetrieb. Der Motor läft ansonsten gut, leise, sauberer Leerlauf, kein Klappern. Doch der Fehler häuft sich immer mehr. Wenn ein Bauteil definitiv kaputt wäre, würde dann nicht der Fehler im Kombiinstrument permanet aufleuchten? Bei mir geht er ja weg , selbst die Motorkontroleuchte ist am nächsten Tag nach ein paar Kilometern wieder aus. Bis es dann nach einer jetzt sehr kurzen Weile immer wieder von vorne anfängt. Binn jetzt schon bei zwei Werkstätten gewesen. Vielleicht sollte ich ihn doch als Bastlerfahrzeug weggeben, denn ich weiß nicht mehr weiter.
  11. Hallo zusammen, hatte den Audi jetzt beim VW- Händler. Der hat gemessen und festgestellt, dass ein Fehler in der Zentralelektronik vorliegt. Sie können jedoch nicht weiter in die Tiefe gehen, dazu müsste der Wagen zu Audi. Er meinet aber bei 333000 km und 19 Jahren sollte ich mich besser schon einmal davon verabschieden...... Nun meine Frage, wer hat so etwas schon einmal gehört und könnte mir helfen? Vielen Dank schon einmal. Gruß, Winkeleisen
  12. Hallo , das wäre noch eine Idee, da habe ich noch nicht nachgesehen! Vielen Dank, werde ich morgen machen! Gruß, Winkeleisen
  13. Hallo, leider nein, ist im Gegenteil noch schlimmer geworden. Meine Werkstatt findet nichts. MfG Winkeleisen
  14. Hallo, es gibt da etwas vom Ing. Gumbert, der damals auch den Quattro-Antrieb mit entwickelt hat. Der kann Umbausätze für alle Fahrzeuge liefern. LG Winkeleisen
  15. Hallo, wo könnte ich zwei dieser Armlehnen bekommen wo kann ich sie bestellen und wo werden sie befestigt? Gruß, Winkeleisen
  16. Hallo, bei mir war die Motorkontrollleuchte erst aus, nachdem ich den Ölabscheider, also Kurbelgehäuseentlüftung erneuert hatte (nach Lambdasonden und Drosselklappenreinigung usw.). Seitdem bleibt die MKL aus, schon seit einigen tausend Kilometern! MfG Winkeleisen
  17. Hallo Mankmil, habe erst heute vom tollen Umbau gelesen, kann ich noch zwei bis drei Platinen bekommen? Gruß, Winkeleisen
  18. Danke - tolle Sache! auch für mich bitte 1x: ################### Offene Liste - bei Interesse bitte eintragen ################### 1. A2 HL jense: 1x 2. mäddis: 2x 3. 4. 81CO2: 1x 5. streifi: 2x 6. 7. duesenjaeger: 1x 8. msstona: 3x 9. 10. 11. NSM 12. Phoenix A2 2x 13. 14. Ande 1x 15. bp027164 1x 16. liberation 4x 17. 18. 19. 20. zabarone 1x 21. blaulupo 1x 22. Dietmarchen 1x 23. holter 1x 24. consuetudo 1x 25.Winkeleisen 2x ------ ############################ ggf. fortführen ############################
  19. Ok, danke, werde ich gerne versuchen. Aber meine Frage war, ob der Anlasser zur Anwendung kommen kann, er soll von einem Lupo 1.2 TDI sein? MfG Winkeleisen
  20. Hallo zusammen, habe eine Frage zum Anlassertausch. Mein Anlasser dreht trotz gut geladener Batterie sehr schwer durch. Daher möchte ich den Anlasser tauschen. Passt ein Anlasser mit der Nummer: Bosch 0 001 124 026 (027), VAG VAG 085 911 023 M (ohne das Steuergerät Bosch 0274000001) für den 1.2 TDI, wenn man das Steuergerät mit dem hinteren Deckel zur Befestigung anbauen würde? Geht das überhaupt? Gruß, Winkeleisen
  21. Hallo und vielen Dank für die Antworten. Nur die "anderen Sachen" sind schon alle überprüft worden. Wie ich schon geschrieben habe, sind alle Leuchten am nächsten Tag bis auf die Motorkontrollleuchte wieder aus. Die Motorkontrollleuchte geht dann im Laufe des Tages auch wieder aus, da keine Störung mehr da ist. Bis dann aus heiterem Himmel wieder alles blinkt und der Motor dann ausgeht. Daher ist jetzt mein letzter Versuch die Ansaugbrücke. Gruß, Winkeleisen
  22. Hallo zusammen, da ich auch bislang keine Lösung gefunden habe, möchte ich die Ansaugbrücke wechseln. kann mir jemand sagen, was eine neue Ansaugbrücke kostet und welche Teilenummer sie hat (für meinen 2002 mit AUA-Motor)? Könnte auch eine von einem Polo 6N2, VW Lupo 6X,, Fabia 6Y (Teile-Nr.: 036129711, Marelli CX0005291A ) passen? Ich habe ein paar Bilder einer gebrauchten Ansaugbrücke beigefügt, könnte die passen? Vielen Dank für Eure Unterstützung! MfG Winkeleisen
  23. Hallo, habe seit einiger Zeit das gleiche Problem, nur bei mir bisher nur innerorts, also am Häufigsten kurz vor dem Abbiegen, an einer Kreizung, dass alle Warnleuchten angehen, es dreimal piept und der Motor ausgeht. Nach ca. 5 Min. kann wieder gestartet werden und man kann ohne ESP und ABS weiterfahren. Am nächsten Tag ist dann wieder alles weg, keine Fehlermeldung mehr vorhanden. War auch schon zweimal zur Werksattt habe hier das Forum angeschrieben, leider alles erfolglos. Mal läuft er eine Woche ohne Probleme, dann plötzlich steht er wieder. Ich kann daher keine Lösung anbieten.....
  24. Es wurde versucht das Leck mit Bremsenreiniger zu finden, Motor lief ohne irgendwelche Veränderungen normal weiter, sonst hätte er unruhiger laufen müssen. Fehlerspeicher wurden natürlich gelöscht. Merkwürdig ist ja, dass am nächsten Tag keine Fehlermeldung mehr angezeigt wird und der Motor ohne Probleme läuft, auch ohne löschen der Fehlerspeichereinträge.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.