Jump to content

Search the Community

Showing results for tags 'startet nicht'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • Articles

Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 7 results

  1. Guten Tag und hallo in die Runde. Mein letzter Besuch hier im Forum liegt schon ein paar Jährchen zurück, darum stelle ich mich / uns noch einmal kurz vor. Wir sind zwei Ü60-Senioren aus dem Bergischen Land. Meine Frau fährt seit nunmehr 18 Jahren ihren schwarzen A2 1,4 l Benziner (Bj. 2001) und hat es mittlerweile auf stolze 65.000 km gebracht... Über die Jahre gab's eigentlich keine nennenswerten Probleme mit der Kugel. Daß sich das beizeiten ändern würde, war natürlich abzusehen. Zuletzt mußte 2017 der Anlasser erneuert werden und 2018 die Batterie.
  2. Hallo Forum und Schrauber-Spezis Mein A2 FSI 1.6 springt immer erst beim 2.mal starten an. Meine Werkstatt konnte den Fehler nicht finden. Historie: Er hatte schon im Herbst Probleme beim Starten. Damals habe ich 3...6 starten müssen damit er anspringt. (Die Motorkontroll-Leuchte war dann auch an während der Fahrt an.) Als wir letzten Monat noch minus Temperaturen hatten ist er immer sofort angesprungen und die Motorkontroll-Leuchte blieb aus. Seit wir wieder plus Temperaturen haben springt er "zuverlässig" immer beim 2.mal starten an, aber die Motor
  3. Guten Tag, letzte Woche war ich abends mit ca. 100 km/h auf der Landstraße unterwegs, als mir der Motor beim Übergang ins Segeln sofort ausging. Noch während des Rollens habe ich versucht, den Motor in Getriebeeinstellung N neu zu starten. Der Versuch war erfolglos, georgelt hat er, wollte aber nicht ansprignen. Nachdem ich mit dem Schwung in die nächste Ortschaft und auf den Parkplatz eines Textil-Discounters gerollt bin hab ich ein paar Minuten vergehen lassen, um dann erneut mit Startversuchen zu beginnen. Auch hier ist er nicht angesprungen, hat aber georgelt. Der T
  4. Hallo Allersamt, ich habe jetzt eine ganze Weile in den Archiven gegraben, aber leider nicht die passenden Antworten gefunden. Daher jetzt doch ein neuer Beitrag. Zum Status: mein A2 1,2 (Bj. 2001, 290.000 km) blieb meiner Frau gestern abend im Kleinstadtverkehr liegen. Nach Motorabschaltung mit Start-Stopp-Automatik (bisher stets problemfrei) kommt der Kleine nicht mehr wieder und auch Neustart in P / N-Stellung ist nicht möglich. Wir haben den Wagen dann erst mal abgeschleppt (Haken einschrauben war auch Premiere). Mittlerweile konnte ich mir das Ganze auch in Ruhe und Tageslicht ansehe
  5. Guest

    Startproblem 1,2

    Liebe Kenner, mein 1,2 pumpt beim Tür öffnen und Armatur leuchtet nach dem Schlüssel drehen, aber startet nicht !? Laut FIS/Wählhebel Stellung N, allerdings ist kein schieben möglich und dann läuft die Hydraulikpumpe auch, wenn man den Wagen abgeschlossen hat. Gruß Mike
  6. Hallo A2er Freunde und Schrauber, habe mal wieder Probleme mit meiner Kugel. Gestern sprang er nicht an. Habe mich anschieben lassen und konnter problemlos fahren. Warnlampe Vorglühleucht blinkte und Motorabgassystem leuchtete. Hatte ich vor Monaten schon mal gehabt - nach dem Anschieben hatte ich aber dann für Monate kein Problem mehr. Dann den Wagen abgestellt und unmittelbar versucht zu starten - leider erfolglos. Heute Morgen dann noch mal versucht zu starten leider erfolglos. Anschieben hat auch nicht geklappt (vielleicht auch zu wenig Manpower:-) Dann Saugrohrsch
  7. Liebes Forum, seit eniger Zeit hat mein A2 folgende Macke. Er spring einfach nicht mehr an. Der Anlasser dreht ca 5 sec. , stoppt dann. Bei erneutem Startversuch dreht er wieder ca. 5 sec. ..., der Motor startet aber nicht. Nach mehrmaligem Aussteigen, Absperren, Aufsperren, Einsteigen startet er dann wieder, als wäre nichts gewesen. Diese Startverweigerung passiert leider auch, wenn er im ECO-Betrieb an einer Ampel abgeschaltet hat, was dann natürlich zu Kommentaren wie..Spritt wohl alle .. führt. Aber auch da hilft nur, einen freundlichen Helfer finden, an den Strassenrand schieben und die
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.