Melde dich an, um diesem Inhalt zu folgen  
a2noobie

A2 1,6 FSI mit Problemen im Standgas

Recommended Posts

Hallo liebe A2-Gemeinde,

 

wenn mein A2 warm gelaufen ist, dreht er im Standgas intervallmässig bis auf 2000 Umdrehungen hoch. Auch leuchtete anfänglich die Motorkontrollleuchte auf, um dann beim nächsten Start am nächsten Morgen wieder auszugehen. Jetzt geht sie nicht mehr aus, und leuchtet konstant. Ich habe mal den Fehlerspeicher auslesen lassen, es gab nur eine sporadisch auftauchende Fehlermeldung (was genau weiss ich leider nicht mehr:janeistklar:). Was noch hinzukommt und mich seit einigen Tagen stärker beunruhigt ist das beim Bremsvorgang manchmal das Bremspedal nicht mehr weich durchdrückt, sondern hart bleibt.

Mein Freundlicher sagte mir, er müsse den Fehler selber suchen, 1 Stunde suchen kostet bei ihm 100€, ne Menge Holz, die ich zur Zeit nicht übrig habe.(Die PLUS-Versicherung, die ich noch habe ist schon teuer genug)

Ein Bekannter KFZtler hat mal nach Lecks gesucht und abgesprayt, aber nichts gefunden. Gibt es hier jemanden, der schonmal ein ähnliches Problem hatte? Für Ratschläge eurerseits bin ich sehr dankbar.

 

Grüsse

a2noobie

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hierzu wäre es hilfreich wenn du dich nochmal um die Fehlerspeichereinträge von Motorsteuerät und ABS, evtl auch gleich von allen andern Steuergeräten bemühst.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe mal den Fehlerspeicher auslesen lassen, es gab nur eine sporadisch auftauchende Fehlermeldung (was genau weiss ich leider nicht mehr.

 

Grüsse

a2noobie

Hatte auch so eine als "sporadisch" gekennzeichnete Meldung im Fehlerspeicher (Drehzalsensor) .Das wurde gelöscht und.....kam natürlich wieder, imdem der Motor den Dienst komplett verweigerte.Daraus lernte ich : Auch wenn da nur "sporadisch" angezeigt wird, den Fehler einkreisen und beheben lassen ! :janeistklar:

es grüßt

der modellmotor

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Unkultiviertes Standgas und hartes Bremspedal deuten doch sehr auf Falschluft im Ansaugweg hin. Ansaugwege mal abspritzen mit Lecksucher. Und Fehlermeldungen wären hilfreich. Vielleicht hat ja jemand Vcds in deiner Nähe.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen