Melde dich an, um diesem Inhalt zu folgen  
Gast A2 1,2 TDi

Beim 1,4 TDi: Heizt euer Zuheizer den Motor im Stand auf 90° auf?

Recommended Posts

Gast A2 1,2 TDi   
Gast A2 1,2 TDi

Hallo,

 

habe heute mal unseren abgemeldeten 1,4 TDi über 1 Stunde im Stand laufen lassen, Außen 3° C. Die Kühlmitteltemperatur stieg nicht über 70 ° C.

Ist das bei euch auch so, bräuchte möglichst ein paar schnelle Antworten -Werksgarantie endet am 21.2... .

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Mütze   

Ja ist bei mir auch so. Selbst wenn ich ich fahre und nicht stark beschleunige steigt die Temperatur kaum. Beschleunige ich dagegen stark, wird er ganz schnell warm.

Ich hatte ihn im Winter auch mal 30 min angemacht um die Scheiben zu defrosten - das bringt nichts, da er nicht warm wird. Der Zuheizer scheint im Stand auch nicht zu funktionieren.

 

Mütze

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der elektrische Zuheizer heizt nicht den Motor, sondern den Innenraum, und funktioniert im Prinzip wie ein Heizlüfter. Der Motor wird nur deswegen schneller warm, weil er mehr zu tun hat.

 

Die Abgaswerte bei Minusgraden, kaltem Motor und belasteter Lichtmaschine sind übrigens unter aller Sau. Von der Lärmbelästigung ganz zu schweigen. Auch der Turbolader hat mangelnde Schmierung durch Leerlauf bei tiefen Temperaturen nicht gerne.

 

/.

DocSnyder.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Eddy   

wie gut dass ich noch den alten A2 mit Dieselzuheizer habe, da wird nämlich das Wasser warmgemacht und nicht nur die Luft im Innenraum.

Habe noch nicht diesen Halbestundemarrathonwarmlauftest (was für´n Wort :D) gemacht. Motor wird aber bei +3°C schneller warm als bei +7°C. Liegt eindeutig am Zuheitzer.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast A2 1,2 TDi   
Gast A2 1,2 TDi

Danke für eure bisherigen Antworten.

 

Normalerweise lasse ich den Motor natürlich auch nicht einfach im Stand laufen, aber da der Wagen ja abgemeldet ist will ich halt auch nicht damit rumfahren 8) !

Vor etwa 2 Wochen hatte ich ihn zum letzten Mal gestartet und wollte halt wissen ob er einwandfrei anspringt. Da aber Kaltstarts ja nicht das gelbe vom Ei sind, dachte ich mir den Wagen einfach mal so 20 -30 Minuten laufen lassen bis er warm ist (mit eingeschaltetem Zuheizer) und gleichzeitig die abgestandene und feuchte Luft rausblasen. Nur erreicht er eben bei plus 3 Grad nur max. 70 Grad Kühlmitteltemperatur trotz Zuheizer. Selbst nach einer Stunde nicht ;( . Bezieht sich alles auf den 1,4 TDi.

 

Übrigens meinen Nachbarn bin ich damit sicher nicht auf die Nerven gegangen, da der Kleine im Stand ja nicht so laut tuckert und deren Wohn- und Schlafräume der Straße abgewandt sind ;) .

 

Die bisherigen Meinungen gehen ja alle in die gleiche Richtung, hat eigentlich jemand andere Erfahrungen gemacht bezüglich Zuheizer und Temperatur im Stand?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
frager   

Hallo,

bescheidene Frage: macht Ihr diesen Test mit ausgeschalteter Klima oder im Econ-Modus der Klima? Bei einem 2002er Benziner 1.4 eines Freundes läuft der Motor-Lüfter sofort fröhlich an und geht nicht aus, auch bei gewünschten 29° innen, egal wie kalt es außen ist, außer bei Klima aus oder auf Econ. Dann würde das bißchen produzierte Wärme ja sofort wieder vernichtet.

Mein 1.2 TDI ohne Klima kommt im Standlauf, außen 5°, auch nur auf knapp 70° Motortemperatur

Grüße vom frager

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen