Eddy

defekte Mailadresse
  • Gesamte Inhalte

    608
  • Benutzer seit

  • Letzter Besuch

1 Benutzer folgt diesem Benutzer

Über Eddy

  • Rang
    Member

Mein A2

  • A2 Modell
    1.4 TDI (75PS)
  • Farbe
    Brilliantschwarz
  • Sommerfelgen
    18" BBS CK015

Wohnort

  • Wohnort
    SÜW
  • ICQ
    0

Hobbies

  • Hobbies
    Modellflug

Beruf

  • Beruf
    Dipl.-Ing. Werkstofftechnik NE-Metalle
  1. Motor geht aus, wenn Tank halb leer

    Bei unserem FirmenPassat war die Dieselpumpe im Tank kaputt. Da ging der Motor bei 1/3 Tankfüllung aus.
  2. sechster Besuch beim TÜV

    Gestern war meiner auch bei der 6. TÜV-Untersuchung. Ergebnis: Ohne erkennbare Mängel. Abgas Vorbildlich
  3. webasto > fehler 01414 + 01409

    kannst du bei der Gelegenheit einen Aus-/Einbauanleitung schreiben? Mein Zuheizer muss auch raus, da der Brenner defekt ist. Bei mir hat es erst gequalmt (Lüfter läuft, Diesel wird nur zerstäubt, zündet aber nicht) und jetzt fliegt sofort die 20A Sicherung raus.
  4. Ölleck Zylinderblockdichtung & Turbolader

    Woran merke ich ob es die Tandempumpe oder die Ventildeckeldichtung ist? Meiner ist auf der Turboladerseite and der Ventildeckeldichtung nass (s. Bild) und ja, die Brühe läuft auch an der Seite am Motor runter. Bei meinen bis jetzt vergeblichen Abdichtversuchen war die Tandempumpe immer außen vor. Ich habe da schon fast den Verdacht, dass der Ventildeckel einen Riss hat.
  5. Flugschein oder mehr Anpressdruck???

    Bilder gibt es auch, einmal mit 17" - Winterreifen und mit 18" Sommerbereifung. Die 17"er sind vom A1
  6. Flugschein oder mehr Anpressdruck???

    Ich habe meine Kugel mit Abt-Federn und Koni gelb tiefer gelegt und habe mir die Unterbodenteile des 1.2er angeschraubt. Mit den 215/35R18, vorne 3mm pro Seite und hinten 5mm pro Seite liegt er recht gut auf der Straße. Ach ja, der Votex Heckspoiler ist übrigens auch verbaut. Ich hatte nie das Gefühl, dass das Heck "leicht" wird. Ich denke, tiefer und breiter sind effektiver wie der Spoiler.
  7. Zuheizer und Heizung defekt!?

    überprüfe auch mal die Sicherung vom Zuheizer (gelbe 20A Sicherung). Auch wenn der Zuheizer 10 vergeblicher Zündungsversuche hinter sich hat, bleibt er aus. Mein Zuheizer ist derzeit auch tot. Erst hat er Nebelmaschine gespielt, jetzt brennt die Sicherung immer durch. Ich bin auf der Suche nach einer neuen Brennkammer (komplett mit Zünder und Dichtungen). Günstige Bezugsquellen sind beim mir herzlich willkommen.
  8. TÜV Idiotie

    den Blödsinn mit den Aufkleber der Winterreifen habe ich auch schon durch - nicht beim TÜV, sondern bei der Verkehrskontrolle der Freundlichen. Geschwindigkeitsindex V (240 km/h) und ich brauch einen Aufkleber bei 173km/h eingetragener Höchstgeschwindigkeit. Die Sommerreifen haben W da muss ich wahrscheinlich mir auf den Kofferraumdeckel die 270 draufkleben
  9. Leistungsabfall beim Warmfahren

    Hatte exakt das selbe Problem. Bei mir war eine Steckerverbindung am Pumpe-Düse-Element schlecht. Leider muss dazu der Zylinderdeckel runter, um an diese Steckverbindung heranzukommen. Bananestecker nachgebogen und an der PD Stift leicht mit Schmirgel nachgeschliffen. Seit dem läuft der Motor wieder super, leider bekomme ich (3 Abdichtversuche) die Deckeldichtung nicht mehr richtig dicht.
  10. die Schlüssel mit der Fernbedienung scheinen nicht an die Wegfahrsperre angelernt zu sein. Das erklärt das Ausgehen des Motors nach dem Starten. Der Schlüssel scheint nur an die Zentralverriegelung angelernt zu sein. Wenn beim Abschließen die Blinker nicht blinken aber beim Aufschließen blinken, gibt eine der Türen kein "save"-Signal. Verriegelt sind die Türen aber trotzdem. Wenn auch beim Öffnen die Blinker nicht an gehen, liegt es nicht am "Save-Signal". Im Komfortsteuergerät kann man das Blinken und/oder Hupen beim Schließvorgang einstellen. Die Programmierung des Komfortsteuergerätes kann man mit einem VAG-Com vornehmen. Das Anlernen der Wegfahrsperre kann (glaube ich) nur VW/Audi machen. Ohne ein Diagnosegerät geht da leider nichts.
  11. Große Menge Öl in der Kühlflüssigkeit

    Ich hatte das selbe Problem. Auch zuerst Ölkühler getausch, leider ohne Erfolg. bei mir war es ein Riss im Motorblock = Austauschmotor. wenn das Öl Kühlwasserfrei bleibt und du auch kein Problem mit zu hohem Kühlwasserdruck hast, kannste damit bedingt weiterfahren. Bei steigendem Kühlwasserdruck = Abdrücken über das Überdruckventil oder auch Wassereinburch im Öl deutet das eher auf Zylinkerkopfdichtung. Nur Öl im Kühlwasser und kein Wasser im Öl könnte Ölkühler oder halt die hässlichen Risse im Kopf oder Block sein. Die Wasserpumpe tut sich mit der Suppe im Kühlwasser etwas schwer. Ich habe mir ne große Arztspritze besorgt und immer wieder das Öl im Ausglechsbehälter abgesaugt und bin so noch 2500 km weitergefahren, bis ich endlich einen Austauschmotor gefunden habe, der meinen Qualitäts- und Geldbeutelansprüchen genügt hat.
  12. Zuheizer geht an und aus und an und aus ......

    Reinigung möglich, oder neue Brennkammer?
  13. Zuheizer geht an und aus und an und aus ......

    mein Zuheizer macht mir dieses Jahr zum ersten Mal Kummer. Symthome: Lüfter des Zuheizer läuft an, kurz danach extrem viel weißer Rauch aus Zuheizerauspuff (manchmal gibt es auch einen Knall und der Rauch wird explosionsartig aus dem Auspuff gedrückt), kurz danach schaltet Zuheizergebläse ab und der weiße Qualm kommt aus dem Ansaugfilter. Das Spielchen wiederhohlt sich paar Mal und der Zuheizer ist bis zum erneuten Ziehen der Sicherung 14 tot. Wenn man diesen Zwangsstart (trotz exorbitanter Rauchentwicklung) mehrmahls probiert, tropft Diesel aus dem Auspuff des Zuheizers. VAG-Com habe ich, in welchen Steuergerät unter welcher Adresse kann ich da was auslesen? Ist nur die Zündung für den Zuheizer defekt oder soll ich gleich für 136€ den kompletten Brenner tauschen. Über günstigere Wiederbelebungsversuche würde ich mich feuen.
  14. Dicke Stabilisator

    Der Durchmesser der Stabistange ist bei der alten und der neuen Variante gleich. Die alte Variante wurde mit einer Plastikhülse und Gummimuffe mit großem Durchmesser befestigt und der neue hat eine angeschweiste Öse gegen Verrutschen. Das Verrutschen der Stabistange war bei dem alten System das Problem, desswegen wurde die Befestigung am Längsträger geändert. Der Tausch der Stabistange ist wirklich kein Vergnügen, da der Achssattel und das am Achssattel befestigtes Lenkgetriebe gelöst werden müssen. Danach kann man das Fahrwerk neu einstellen lassen und das Spezialwerkzeut zur Achssattelausrichtung haben nur die wenigsten. Über den Achssattel lassen sich Nachlauf und Sturz einstellen (beim Struz kann man nur mitteln, so dass er re. und li. gleich groß ist). Die original schnell verschleißenden Koppelstangen gibt es in passenden Längen mit deutlich größeren Kugelköpfen von anderen Herstellen. Ich habe welche vom BMW drin.
  15. Getriebe A 2 TDI 1,4 fällig?

    beim meinem Getriebe ist das Lager der Schaltstange derart ausgeschlagen, dass ich beim Runterschlaten Probleme habe, den 3. Gang zu finden. Ist der Gang erstmal drinn läuft alles noch geschmeidig. Mit diesem Zustand fahre ich jetzt schon 80 tkm. Ich hatte erst Synchronring im Verdacht, Getriebeöl habe ich auch schon gewechselt - gändert hat das abern nichts. Man gewöhnt sich an alles.