Jump to content

Startprobleme im warmen zustand - 1,4 Benziner


Recommended Posts

Hallo.

Ich lese mir hier die augen wund und finde nicht den passenden eintrag im forum. Hoffe ich habe nichts übersehen.

Unser problem: Im warmen zustand springt der motor nach 2-5minuten standzeit nicht wieder an. Nach einer halben stunde dann wieder ohne probleme. Dies macht er nicht immer. Meistens Springt er auch in dem zustand an. Nur jedes dritte bis fünfte mal eband nicht. Ist wie Lotto spielen. Jetzt habe ich bemerkt das er wenn er nicht anspringt und ich beim anlassen oft aufs gaspedal trete er langsam "kommt". Erst wiederwillig mit 300-400 u/min und dann nach 10sec komplett. Danach verweigert er für ein paar minuten die normalleerlaufdrehzahl und treibt sich zwichen 1000-1200u/min rum. Kommt mir so vor als wenn er keinen sprit bekommt beim anlassen. Im kalten zustand springt er IMMER an. Wie n neuwagen. :) Im fehlerspeicher soll nix sein. Habe es auslesen lassen. Sorry, viel text aber ich weiß nicht mehr weiter. Einen kredit aufnehmen und die kugel für ein halbes jahr zum testen nach dem freundlichen geben kann ich auch nicht.

danke schonmal.... ;heu

Edited by A2Do
Link to post
Share on other sites

Klingt ganz nach diesem Problem:

 

HILFE: A2 1.4 Benziner - Schlechtes Anspringen bei Warmstart - A2 Forum

 

Da nicht klar war was nun zum Erfolg geführt hat empfehle ich dir folgende Reihenfolge:

- Reinige die Drosselklappe und lern sie neu an (Anleitung im Forum, ggf. auch im Wiki)

- Kauf dir den Tempgeber (grün mit goldener Spitze) neu, gibts für 18EUR bei Ebay inkl. neuer Dichtung und Halteklammer ( Suchwort: Doppeltemperaturgeber )

 

Wenn das nichts hilft tausch noch die Zündkerzen.

Wenn das auch nichts versuch noch das AGR neu anzulernen.

 

 

Edit: Sehe grade in DroKla-Reinigungsthread, dass du das schon gemacht hast.

Edited by A2-D2
Link to post
Share on other sites

Genau das ist mein thema. Hatte es echt nicht gefunden. Drosselklappe haben wir schon gereinigt und teillastbereich und ansprechverhalten ist perfekt geworden. Sobald der läuft, läuft er top! Zündkerzen und den Temperaturgeber werde ich jetzt die tage tauschen. Heist der geber für die motorsteuerung G62 und ist grün ?? Steht bestimmt hier irgendwo aber: wo ist der ungefähr? :o Nachdem wir die Drosselklappe draußen hatten und 1200-2800g Ruß und Dreck entfernt haben, haben wir sie nicht angelernt. Ein muss???

vielen dank für die info´s

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Aktivitäten

    1. 1

      Kunststoffring - Unterer Kühlmittelschlauch - TDI

    2. 3

      Jubiläumstour des Audi Club Nürnberg e.V. am 07.08.2021

    3. 20

      Funkschlüssel synchronisieren?

    4. 5674

      Der "ich habe 'ne kurze Frage" Thread

    5. 5674

      Der "ich habe 'ne kurze Frage" Thread

    6. 5674

      Der "ich habe 'ne kurze Frage" Thread

    7. 5674

      Der "ich habe 'ne kurze Frage" Thread

    8. 2

      Aussenspiegelglas demontieren?

    9. 5674

      Der "ich habe 'ne kurze Frage" Thread

    10. 5674

      Der "ich habe 'ne kurze Frage" Thread

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.