Reingard

Geräusch von Kupplung oder Getriebe?

Recommended Posts

Der A2 (3L) wurde heute normal ausgefahren (zum Langlaufen).

Nach 4 Stunden Stehzeit trat folgendes Schadensbild auf:

 

Anlassen: normal

Rückwärtsgang rein: A2 rollt zurück (Weg war aber passend schräg)

Vorwärtsgang (D): der A2 bewegt sich nicht

stattdessen:

- komische laute Geräusche (huh-huh-huh), die etwas beängstigen.

- Schlagen wie bei einer schlecht eingeräumten Geschirrspülmaschine

- bzw. metallisches Geräusch, so als ob mit Eisen geschlagen wird

 

Abstellen: normal

wieder Anlassen: normal (bzw. nur bis Stellung N = ok)

in Stellung (D): das Klopfen/Schlagen/Hämmern… fängt wieder an!

 

Es klingt so, als ob der A2 "angestrengt versucht, loszufahren";

in dieser Phase bewegt sich der A2 sehr langsam (ca. 10 cm/s);

das Geräusch bleibt im so Dahinkriechen konstant beängstigend,

aber:

nach ca. 1 m langer Kriechfahrt (ca. 10 s) wird plötzlich alles normal:

- der A2 nimmt Fahrt auf

- fährt die 40 Überlandkilometer

- bis zum Kaufhausparkplatz in der Stadt.

 

Nach dem Einkauf - wieder die gleiche Startproblematik,

sobald "D" eingelegt wird: viel Lärm und kaum Anfahren.

 

Sobald auf "N" geschalten wird, verstummt das Gekreische.

Nach ein paar Minuten mit Probieren und Kriechen geht es wieder.

 

Lässt sich aus obigen Angaben schon eine gute Diagnose machen?

Wäre toll, wenn die Freundlichen nicht ewig lang suchen müssten…

 

G&D

rmb

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Könnte eine kaputte Kupplungs-Führungshülse sein, sodass das Einkuppeln nicht reibungslos funktioniert.

Versucht der Wagen beim Kriechen ständig einzukuppeln? Zittert das Kupplungsseil?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das lässt sich jetzt – A2 wird gerade abgeschleppt – nicht mehr eruieren, ob das Kupplungsseil zittert.

Ebenfalls ist aus dem Gedächtnis nicht rekonstruierbar, ob während des (rel. kurzen) Kriechens ständig versucht wurde einzukuppeln,

oder ob das 9 s lang konstant nicht ging – und ab der 10. Sekunde ging es dann.

 

P.S.:

als ich den österr. ADAC-Menschen das Start-Prozedere machen ließ, erschrak er heftig und sagte: "Damit darf kein Meter mehr so gefahren werden – und die Problembehebung wird sehr schwierig, weil sich niemand mehr mit diesem Auto auskennt. In ganz Österreich gibt es ja nur noch zwei Stück von de 1.2ern!" (Ohje).

bearbeitet von Reingard

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
In ganz Österreich gibt es ja nur noch zwei Stück von de 1.2ern!" (Ohje).

 

Das glaub ich kaum das es hier in Österreich nur zwei Stück gibt.

Wer hat das denn behauptet?

Wenn es nur 2 gibt hab ich einen von den 1.2ern:cool:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

das dürfte vor über 70tkm gewesen sein – weil zu befürchten ist,

daß die lokale Audi-Werkstatt das beim Service nicht

mit erledigt hat

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Das glaub ich kaum das es hier in Österreich nur zwei Stück gibt.

Wer hat das denn behauptet?

Wenn es nur 2 gibt hab ich einen von den 1.2ern:cool:

 

Das hat ein ca. 50jähriger Techniker beim ÖAMTC Dornbirn gesagt.

Diese Behauptung ist logisch falsch, sonst wären wir 2 die einzigen

1.2er im ganzen Land ;-)

 

Reingard

 

p.s.:

heute morgen beim Starten in der Werkstatt war alles normal.

Auch eine Probefahrt mit 3 Starts brachte kein unnormales

Geräusch mehr zutage.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Dann lass dringend mal ne Getriebegrundeinstellung machen. Weiterhin gute Fahrt mit der Kugel.

 

Ja Danke, die Getriebegrundeinstellung muss ich jetzt wohl erzwingen, weil die hierzulande nicht so ernst genommen wird.

Fuhr mit dem A2 gestern ohne Befund von der Werkstatt wieder heim. Der Fehlerspeicher war leer und 3 Probefahrten hatten nichts ergeben.

Beim Einparken daheim ist mir aufgefallen, dass R nicht anspricht.

Das Problem gab es erstmals vor drei Wochen – und erst nachdem ich ein klein wenig nach vorne fahre (D), dann lässt sich ® aktivieren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Dann lass dringend mal ne Getriebegrundeinstellung machen. Weiterhin gute Fahrt mit der Kugel.

 

Die Getriebegrundeinstellung wurde gemacht, aber das war noch nicht die Ursache für das immer wieder auftretende höllische Geräusch beim Gangeinlegen nach dem Anlassen in die Stellung (D).

Im Kupplungsweggeber waren die Pins oxydiert!

Der schlichte Austausch dieser simpel angerosteten Standard-Pins ließ diesen Schalter sofort wieder wie neu funktionieren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Cool. Wer hats rausgefunden?

 

Der junge Mann heißt Claus Hagspiel, er betreibt im Bregenzer Wald eine Audi-Werkstätte. Er war «bester KFZ-Techniker Österreichs in der Kategorie "Fehlersuche"». Freundlicherweise verbucht er den Großteil der gefinkelten Fehlersuche auf ein «Schulungskonto», weil er für so Gefährte etwas übrig hat - was er uns bei der Probefahrt gleich vorgeführt hatte – bin mit der Kugel noch nie so flott gerollt.

bearbeitet von Reingard

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Naja, von Oberstaufen aus schon...

 

oh verzeih, ich checkte deine location nicht, und vermutete dich fälschlicher weise in nordostbayern – dabei steht ja Ravensburg unter deinem foto: also beim nächsten unlösbarem Fehler parkt der A2 in deiner auffahrt…

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hab vom 1.2er keine Ahnung, nur das, was man eben im Forum mitbekommt. Mit nem 1.4er oder irgendwelchen Nicht-1.2er-Problemen darfst gerne kommen ;).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ich hab vom 1.2er keine Ahnung, nur das, was man eben im Forum mitbekommt. Mit nem 1.4er oder irgendwelchen Nicht-1.2er-Problemen darfst gerne kommen ;).

 

Dein Understatement ist fein – falls Du jemals via hier auf der Durchreise oderso bist, haste hier auch mehr als einen Parkplatz und eine feine Jause gut :)

und glaube mir: die 1.2er-Probleme sind die hohe Schule; Claus ist geradezu aufgeblüht, was das für ein tolles Konstrukt alles ist … und gut zu lösen …

bearbeitet von Reingard

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden