Jump to content

HILFE! Ruckeln im Untertourigem bereich nach Zünspulwechsel


23ter
 Share

Recommended Posts

Hallo freunde,

jetzt sitz ich schon wieder vorm Rechner und hoffe auf eine Lösung zu stossen. Alles fing damt an dass die Zündspule (Zylinder 3) ausfiel. Ich vom Audi neue Zündspule besorgt und eingebaut. Erst lief er. Bis ich bemerkte das er im untertorigem bereich, am meisten bei 30km/h, mit dem dritten versuchte mit Vollgas zu beschleunigen, anfing zu stottern. Aber nur wenn der Motor warm war. So wie ein schluckauf. Als würde er für einen Moment nicht zünden. Ich nach Audi auslesen lassen: Lamdasonde defekt. Neue (NGK) eingebaut. Wieder das selbe. Dann Saugrohrdrucksensor ausgetauscht (von Audi). Problem besteht noch immer. Dann die Zündspule aus Zylinder 3 rausgenommen und in den zweiten gesteckt. Da schon mal die Zündspule 4 ausgetauscht wurde (ca. bei 70000km) dachte ich , dass ich dadurch 2 neue in 2 und 4 drin habe und zwei alte in 1 und 3 (Mit der Teilenummer 100B am Ende). Wieder das selbe. Aber dabei fiel mir auf der oberen Keramikbeschichtung der Zündkerze 3 eine leicht hellbraune verfärbung auf. Bei den anderen nicht. Es handelt sich um ein BBY Motor. Baujahr 2002. 1.4 Benziner. 105000 km gelaufen. Habe ihn bei 50000 km gekauft. Was in der zwischenzeit alles gemacht wurde:

-bei ca 55000 km. Abgasregelungsventiel erneuert.

-bei ca. 70000 km. Kraftstoffilter erneuert.

-bei ca. 90000 km. Kühlmitteltemperatursensor (Grün) erneuert

-bei ca. 95000 km. Kurbelwellensensor und Nockenwellensensor erneuert

-noch vor einem Jahr Drosselklappe gereinigt und bei Audi neu justieren lassen und Motorluftfilter erneuert, so wie Bremsflüssigkeit und Kühlflüssigkeit.

-Motorsteuergerät auf dem neuesten stand (Update)

-Zu allem überfluss glaube ich dass das Komfortsteuergerät sich langsam verabschiedet weil die hinteren Türen beim schliessen zwei mal verriegeln.

An sonsten funktioniert alles:o

 

Zu meiner Fahrweise:

Fahre zur arbeit jeden Tag 10 km hin und 10 km zurück. Mindesten 1 mal in der Woche drücke ich ihn. Auch jetzt noch fährt er bis 180-190km/h.

 

Wer kann mich erleuchten :idee:

 

Bitte helft mir.

 

P.S.:

Arbeitskollege empfiehlt mir die anderen beiden Zündspulen auch auszutauschen und die Zündkerzen auch (Zündkerzen sind vom letzten Jahr (auch von Audi))

Link to comment
Share on other sites

Guest Audi TDI

leichte braune Verfärbung deutet daraufhin, dass Du ein Kontaktproblem zwischen Zündspule und Zündkerze hast und der Zündfunke an der Zündkerze außen versuchte entlangzulaufen.

 

Entweder kontaktiert die Zündkerze nicht richtig oder diese hat einen Defekt.

 

Gruß Audi TDI

Link to comment
Share on other sites

Also wenn er Zündaussetzer hat müssten sich per VCDS die/der betroffene Zylinder doch eindeutig feststellen lassen? Durch quertauschen müsste doch eindeutig sein obs die Zündspule oder Kerze ist...

Link to comment
Share on other sites

Alles klar. Hab den Fehler behoben. Als erstes Zündekerzen (alle 4) gewechselt. Die Isolatorfüsse waren schön rehbraun. Die Masseelektroden waren aber voller Ruß. Führe ich zurück auf die Lamdasonde, die davor war sich zu verabschieden. Ob dies auch der Grund war, dass die Zündspule ausgefallen ist kann ich nicht sagen. Auf jeden Fall wurde es schon spürbar besser. Anschliessend hab ich die beiden alten Zündspulen auch noch durch neue ersetzt und siehe da. Der Wagen zieht wieder wie sau. Fast schon so als hätte er ein Turbo am arsch. Für die Zukunft: wenn eine ausfällt, werde ich alle Tauschen. An diesem Punkt möchte ich diesen Thread beenden und auf andere Punkte eingehen, mit denen ich eventuell anderen Helfen kann.

 

Problem:

-plötzliche Drehzahlabfälle mitten bei der Fahrt für eine Millisekunde

-Problem behoben durch wechsel des Kurbelwellensensors.

 

Problem:

-bei kaltstarts die ersten 50-100 Meter ein Ruckeln zu verspüren beim beschleunigen

-Problem behoben durch ersetzen des Kühlmittelgebers

 

und zum wichtigstem Problem; der Ölverbrauch:

-bei 1000 km 0,5 liter Ölverbrauch

 

Massnahmen die ich unternommen habe:

erstens: den Öldeckel der sich auf dem Motor befindet durch die letzte Baureihe ersetzt. Anschlessend sank der Ölverbrauch auf 0,5 liter in 1500 km

Zweitens umgestiegen von 5 W 30 (diese haben einen abgesenkten HTHS-Viskosität) auf einen 5 W 40 mit einem HTHS-Viskosität (> 3,5 mPa*s). Sollte aber gleichzeitig die API-Klassifikationen SM erfüllen, weil die meisten 10 W 40 Öle diese nicht erfüllen. Bin dann auf dieses Öl von Liqui Moly gestossen (Liqui Moly SynthÖl Motoröl Motorenöl Öl 5 W 40 5W40 5 l: Amazon.de: Auto) mit festem Wartungsintervall, da der 5 W 30 sowieso Laut dem Bordcomputer (war auf Longlife eingestellt) kurz nach einem Jahr raus konnte; also in meinem Fall. Der Ölverbrauch sank auf 0,5 Liter bei 2500 km.

 

Ich hoffe diese Informationen können dem einen oder anderen behilflich sein.

 

Mfg

23ter

 

P.S.: Jeglicher versuch geschieht auf eigene Veratwortung, da sich diese Resultate auf meinen Motor beziehen.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 1

      A2 / Lupo 3l Allgemeine Fragen und Kaufberatung

    2. 7

      Erfolgreiche Reparatur OSS hintere Mitnehmer

    3. 7

      Erfolgreiche Reparatur OSS hintere Mitnehmer

    4. 7

      Erfolgreiche Reparatur OSS hintere Mitnehmer

    5. 7

      Erfolgreiche Reparatur OSS hintere Mitnehmer

    6. 1

      A2 / Lupo 3l Allgemeine Fragen und Kaufberatung

    7. 7989

      Hier wird ein A2 verkauft - könnte ja interessant sein...

    8. 88

      Getriebeölwechsel

    9. 88

      Getriebeölwechsel

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.