Jump to content

Mein 1,4 TDI vibriert zwischen 70 und 120 wenn ich beschleunige.


schuedde
 Share

Recommended Posts

Hallo Schraubergemeinde!

Ja, dieses Thema wurde schon öfter angeschrieben und ja, ich habe das ganze Forum schon danach durchgesucht aber schlau bin ich daraus nicht wirklich geworden, weil es bei einigen eher danach aussah, als ob die Werkstätten nach trail and error arbeiten und dann immer Werkstattkosten zusammenkommen die einem wirtschaftlichem Totalschaden gleichkommen.

 

Zum Problem: Mein Audi A2 1.4 TDI, Motor AMF, Bj 2003 hat 257.000 km runter und lief bisher ganz gut. Vor einigen Wochen waren dann die Koppelstangen mal wieder dran und die Buchsen hatten sich auch verabschiedet. Das haben wir auch alles repariert. Leider blieb jedoch der Fehler, dass der Wagen nur beim beschleunigen zwischen 70 und 120 anfängt zu vibrieren. Über 120 ist dann kein Problem unter 70 auch nicht. Es ist dabei egal ob ich im 3-4 oder 5 Gang bin, es vibriert bei dieser Geschwingdigkeit.Beschleunige ich bis 100 km/h und fahre diese Geschwindigkeit konstant ist ebenfalls kaum bis kein vibrieren zu spüren.

 

Wir haben auch schon von Winter auf Sommerreifen gewechselt um herauszufinden, ob es an den Reifen liegt. Bei dieser extremen Kälte musste ich feststellen, das die Vibrationen, wenn der Wagen kalt ist, weniger sind und sich dann mit zunehmenden Temperaturen im Motorraum verstärken.

Heute war ich beim Freundlichen und habe selten in ein so ratloses Gesicht gesehen. Wie oben schon beschrieben schlug er vor, die Antriebswelle auseinander zu nehmen und dann nach trial and error weiterzuverfahren....(:janeistklar:)

Sicherlich nerve ich die Profis hier mit der Beschreibung, aber ich bin Stolz auf meine KUGEL....sie soll doch noch ein bisschen bei mir leben.

Link to comment
Share on other sites

Klingt mir ebenso wahrscheinlich, aber a) wie testet man das und b) der "kompetente" Freundliche hatte gesagt, dann rutscht die Kupplung durch. Die Kupplung zickt manchmal, wenn es morgens feucht war, dann kommt ein etwas komisches Geräusch, aber das ist nur manchmal. Durchrutschen kann ich nicht feststellen.

Link to comment
Share on other sites

Wenn es die Antriebswelle sein könnte, dann würde ich gerne wissen warum sie nur bei Last vibriert und nur zwischen 70 und 120. Wenn ich Last wegnehme vibriert nichts und wenn ich konstante Geschwindigkeiten fahre auch nicht.

Könnte es die Motoraufhängung sein?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 5711

      Der "ich habe 'ne kurze Frage" Thread

    2. 0

      40. Roadstop Stammtisch am 15.10.2021

    3. 14

      [1.4 AUA] Wieder ESP Sensor oder diesmal ABS Sensor?

    4. 14

      IT22

    5. 94

      Fotostory zum Austausch der Handbremsseile

    6. 94

      Fotostory zum Austausch der Handbremsseile

    7. 6

      Endlich wieder ein schönes Autoradio - mit DAB+

    8. 10

      Heckklappe steht einseitig vor

    9. 83

      Getriebeölwechsel

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.