Jump to content

Fehler 16687 und 16684: Verbrennungsaussetzer


klaba
 Share

Recommended Posts

Hallo,

 

heute hats mich erwischt, plötzlich starkes Ruckeln und Schütteln im FSI. Läuft wie ein Traktor. Motorkontrollleuchte blinkte dabei, später Dauerleuchten.

 

Fehler ausgelesen:

 

2 Fehler gefunden:

16684 - Verbrennungsaussetzer erkannt

P0300 - 35-00 - -

16687 - Zylinder 3 Verbrennungsaussetzer erkannt

P0303 - 35-00 - -

Fehler konnte ich löschen, habe dann im Stand nochmal laufen lassen, die Fehler kamen zwar nicht wieder, aber es hat sich nichts gebessert.

 

Was wäre denn das naheliegendste? Zündspule? Vielleicht kann ja jemand seine Erfahrung mit den beiden Fehlercodes mit mir teilen.

 

Edit: Kann man damit noch gefahrlos fahren? Zur nächsten Werkstatt meine ich.

Edited by klaba
Link to comment
Share on other sites

So ein Fehler kommt alle Jahre mal...;)Ich denke das es die Zündspule sein wird.

 

 

Viel fahren würde ich persönlich mit Zündaussetzern nicht.

Zur nächsten Werkstatt geht vll noch.

Ich würd ne Zündspule kaufen und die selber wechseln.

Ist recht einfach.

Am besten macht sich ein Zündspulenabzieher,es geht aber auch mitm Schraubendreher bzw 2.

 

Wenn ne Zündspule defekt ist, dann läuft er wien Traktor und ihm fehlt recht viel Leistung.

 

p.s.

Der ADAC hat meist auch Zündspulen dabei.;)

Edited by KugelwiderWillen
Link to comment
Share on other sites

Danke. Habe ich mir in der Zwischenzeit auch schon gedacht und die Zündspule inzwischen schon ausgebaut. Ging auch ohne Abzieher mit einem flachen Schraubenzieher ziemlich einfach.

 

Frage mich gerade nur, ob sowas beim Freundlichen in der Regel vorrätig ist? Oder beim Bosch Dienst? Würde das nämlich morgen Vormittag gerne noch erledigen. Die Wahrscheinlichkeit dürfte ja eigentlich recht hoch sein, da die Dinger meines Wissens ja auch beim Golf etc. verbaut wurden.

Link to comment
Share on other sites

Die sollten se da haben.;)

Danke. Habe ich mir in der Zwischenzeit auch schon gedacht und die Zündspule inzwischen schon ausgebaut. Ging auch ohne Abzieher mit einem flachen Schraubenzieher ziemlich einfach.

 

Frage mich gerade nur, ob sowas beim Freundlichen in der Regel vorrätig ist? Oder beim Bosch Dienst? Würde das nämlich morgen Vormittag gerne noch erledigen. Die Wahrscheinlichkeit dürfte ja eigentlich recht hoch sein, da die Dinger meines Wissens ja auch beim Golf etc. verbaut wurden.

Link to comment
Share on other sites

So, Zündspule gewechselt, kurze Probefahrt gemacht. Bis jetzt läuft wieder alles. Übrigens scheints von den Spulen schon wieder eine neue Revision zu geben, ist jetzt mit nem "G" am Ende, das letzte was ich hier im Forum gefunden habe, war die F.

Link to comment
Share on other sites

  • 1 month later...

Letzte Woche war dann die nächste Zündspule fällig. Scheint wohl wirklich etwas dran zu sein an dem Rat "wenn eine verreckt, kommen bald auch die anderen". War diesmal Zylinder 1. Übrigens kostet ein neuer Öleinfüllstutzen beim Freundlichen knapp 17 Euro. Ich bin vermutlich der erste A2 Fahrer, der so doof war, bei der Demontage des Öldeckels/Einfüllstutzens eine der Einrastnasen unten abzubrechen. Zum Glück lag diese dann so im Motor, dass man sie noch mit den Fingern herausnehmen konnte. Wäre sonst wohl die vermutlich teuerste Zündspulentauschaktion geworden, die man hier im Forum gesehen hat ;)

Link to comment
Share on other sites

  • 1 month later...

habe den fehler am zylinder 4 beim fsi immer noch obwohl zündspule (bosch) und alle 4 zündkerzen neu sind :kratz

allerdings merke ich während der fahrt nichts. fährt und zieht normal.

die mkl blinkte erst kurz bevor ich zuhause angekommen bin auf, verschwand für ein paar sekunden, blinkte dann wieder. fehler löschen brachte nichts.

 

 

was mir jedoch aufgefallen ist, als ich die teile gewechselt habe, dass am stecker der zündspule vom zylinder 4 untenrum viel plastik fehlte. und das das rot/schwarze kabel unmittelbar am stecker etwas durchgescheuert war. hatte es mit etwas isolierband verklebt.

 

meint ihr es könnte noch daran liegen?

Link to comment
Share on other sites

habe den fehler am zylinder 4 beim fsi immer noch obwohl zündspule (bosch) und alle 4 zündkerzen neu sind :kratz

allerdings merke ich während der fahrt nichts. fährt und zieht normal.

die mkl blinkte erst kurz bevor ich zuhause angekommen bin auf, verschwand für ein paar sekunden, blinkte dann wieder. fehler löschen brachte nichts.

 

 

was mir jedoch aufgefallen ist, als ich die teile gewechselt habe, dass am stecker der zündspule vom zylinder 4 untenrum viel plastik fehlte. und das das rot/schwarze kabel unmittelbar am stecker etwas durchgescheuert war. hatte es mit etwas isolierband verklebt.

meint ihr es könnte noch daran liegen?

Es könnte etwas damit zu tun haben.

Wenn man beim Heraushebeln der Zündspulen lediglich einen Schraubendreher und nicht das dafür vorgesehene Spezialwerkzeug

z.B. den Spulenheber von HAZET 1849-7 verwendet, zerstört man leicht Plastikteile am Stecker. Auch das Abziehen des Steckers erfordert Geschick, weil man auch hier zerstörend agieren kann, wenn man z.B. dessen Arretierung nicht löst.

Das Blinken des Motorsymbols deutet auf einen leichten Fehler in der Zündung hin. Wenn dieser permanent da ist, hilft auch das Löschen nicht.

Hier im Forum gibt es auch eine sehr gute Anleitung zum Wechsel der Zündkerzen / Zündspulen.

Grüße vom

Dieter

IMG_1457.jpg.e73bfd7c99b2425ba6cba8399838d43f.jpg

Edited by modellmotor
Link to comment
Share on other sites

Vermute mal dass der Vorbesitzer hier schon was probiert hat und gemerkt, dass er so nicht weiter kommt :rolleyes:

Ich hatte mir vorher schon den von dir genannten Thread durchgelesen und es mit zwei Schraubenziehern gemacht, ging auch ohne Probleme...

 

Heute ist die mkl die ganze Zeit aus geblieben. Habe nun trotzdem mal den Stecker + Kabel bestellt. Wüsste sonst keine andere Erklärung für den Fehler... Im Forum finde ich auch nichts mehr.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.