Jump to content

Motorlampe leuchtet nach kurzer Laufzeit!?


mbae
 Share

Recommended Posts

Hallo

Habe mir einen A2 tdi gekauft.

Bj 2005 mit 110000km.

Wenn man den Motor nur kurz startet und wieder aus macht geht ab und zu die Motorleucht (Steuergerätlampe) an.

Diese verlischt nach ca. 1 STunde fahrt wieder und bleibt auch aus.

Laut Vorbesitzer ist das bei kurzen Starts (kurze Motorlaufzeit ca. 30 sec.) schon mal normal, da das Steuergerät so schnell nicht alle Infos abfragen kann.

Stimmt das oder ist das ein FEhler am Steuergerät?

Bitte um baldige Antwort.

Danke

gruß

Link to comment
Share on other sites

Vielleicht gibt es in deiner Nähe jemanden aus dem Forum der dir das Steuergerät Auslesen kann.

Für die aufleuchtende motorkontrollleuchte gibt es sehr viele Gründe! Nur normal ist das definitiv nicht, lass dir nichts erzählen

Link to comment
Share on other sites

  • 3 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 7991

      Hier wird ein A2 verkauft - könnte ja interessant sein...

    2. 2

      Unterdruck-Schlauch los… wohin?

    3. 259

      Radlager wechseln

    4. 22

      IT22

    5. 1

      A2 / Lupo 3l Allgemeine Fragen und Kaufberatung

    6. 7

      Erfolgreiche Reparatur OSS hintere Mitnehmer

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.