Jump to content

webasto > fehler 01414 + 01409


vfralex1977
 Share

Recommended Posts

seit freitag funktioniert der zur standheizung aufgerüstete zuheizer nicht mehr.

ich habe den fehlerspeicher ausgelesen und folgendes gefunden:

 

Adresse 18: Standheizung - Labeldatei: keine

Teilenummer: 8Z0 815 071

Bauteil: Standheizung Diesel D49

Codierung: 00002

Betriebsnr.: WSC 02138

VCID: F875D5CD8C8EA8

 

2 Fehlercodes gefunden:

01214 - Verbrennungsluftgebläse (V6)

30-00 - Unterbrechung / Kurzschluß nach Plus

01409 - wiederholte Flammunterbrechnung

35-10 - - - sporadisch

 

ist das problem bekannt und hat es jemand schonmal selbst zu hause gelöst?

Link to comment
Share on other sites

moin!

 

Läuft das Gebläse denn an? Oder tut sich da schon nichts mehr am Zuheizer?

 

Wenn das Gebläse nicht funktioniert, wird auch keine Flamme zünden - kann ja gut sein, dass der Motor für das Gebläse hin ist. Zieh doch mal den Stecker ab und halt ein Multimeter dran, also an das Kabel zum Gebläse.

 

Ich überlege nur grad, ob man da im eingebauten Zustand überhaupt dran kommt und welcher Stecker das ist. Wahrscheinlich läuft es daruaf hinaus, den Zuheizer mal auszubauen und ihn dann auch komplett zu revidieren. Je nach Alter ist die Brennkammer meist auch hinüber.

 

Die Steckerbelegung ist über google zu finden, also welches Kabel wofür. Wenn du es nicht findest, meld dich, dann schaue ich in den Unterlagen nach, bin nur grad unterwegs.

 

Viel Erfolg,

 

HolgiA2

Link to comment
Share on other sites

danke holgi

 

nein, lüfter läuft nicht.

 

mittlerweile habe ich rund um den zuheizer alles rausgeschraubt und den zuheizer selbst zur seite legen können.

dann mit VAG-COM den lüfter angesteuert: nix geht.

kabel ab und mit multi-meter gemessen: an den kontakten kommen 12VDC an.

ergebnis: vermutlich gebläsemotor defekt :(

 

jetzt zum ausbau:

ich habe soweit alles lose, nur die wasserschläuche und die dieselzuleitung sind noch dran.

wasser ist mit schlachklemmen, das wird das kleinere problem.

aber die dieselleitung ist verpresst.

 

wenn ich die leitungen löse, kommt dann gleich diesel gelaufen oder nur wenn die dosierpumpe läuft?

wie bekomme ich am schlausten die dieselleitung ab und dicht?

Link to comment
Share on other sites

HAllo!

 

Sollte kein Diesel rauskommen, also nur wenn die Pumpe läuft. Klemme "zerstören" und hinterher ne kleine Schlauschschelle drauf - das geht.

Steck einfach für den Moment ne Schraube in den Schlauch, M4 oder so...

 

Die Motoren gehen halt mit der der Zeit kaputt, aber wenn du eh alles draußen hast, gönn dir ne neue Kammer komplett mir Glühstift - ist jetzt eh ein Aufwasch und dann hast du wieder Jahre lang Ruhe.

Link to comment
Share on other sites

kannst du mir mal anhand des folgenden links sagen, was ich benötige?

 

RICHTER STANDHEIZUNGEN

 

gehe ich recht in der annahme, dass es folgendens sein sollte:

 

  1. Nr.28 - Gebläse 12V - € 109,00
  2. Nr.29 - Brennereinsatz Diesel - € 135,00

ist da alles dabei? oder brauch ich noch etwas?

Link to comment
Share on other sites

kannst du bei der Gelegenheit einen Aus-/Einbauanleitung schreiben?

Mein Zuheizer muss auch raus, da der Brenner defekt ist. Bei mir hat es erst gequalmt (Lüfter läuft, Diesel wird nur zerstäubt, zündet aber nicht) und jetzt fliegt sofort die 20A Sicherung raus.

Link to comment
Share on other sites

kannst du bei der Gelegenheit einen Aus-/Einbauanleitung schreiben?

Mein Zuheizer muss auch raus, da der Brenner defekt ist. Bei mir hat es erst gequalmt (Lüfter läuft, Diesel wird nur zerstäubt, zündet aber nicht) und jetzt fliegt sofort die 20A Sicherung raus.

 

wenn ich es selber mache, dann schieße ich ein paar bilder.

das meiste gerödel ist aber schon ab und nur notdüftig mit draht und kabelbinder befestigt.

ich muss mit der kugel fahren können und wollte nicht mehr alles original anschrauben.

denke, mittwoch/donnerstag weiß ich mehr....

Link to comment
Share on other sites

  • 4 weeks later...

so, heute morgen habe ich mich mollig angezogen und bin runter.

den A2 geschickt vor die garage geparkt, halogenstrahler an und los gings.

alles, was nur mit bindedraht oder kabelbinder befestigt war kam wieder raus.

auch die verschlauchung vom luftfilter in richtung motor, samt luftmassenmesser.

dann den zuheizer rausgefummelt und mehrfach laut geflucht, dass das alles so verbaut ist.

 

am küchentisch dann das gehäuse geöffnet, den gebläsemotor komplett abgeschraubt.

die brennkammer rausgeschraubt und verblüfft das innrere begutachtet.

so viel schmodder darin konnte ja nicht gut sein.

 

dann die neue brennkammer eingesetzt und samt neuem gebläse zusammengebaut.

das ganze wieder in die kugel verpflanzt und wie original verschraubt.

nur die schlauchklemmen habe ich durch norma-klemmen ersetzt.

das rate ich jedem, der das vorhat.

 

einkaufsliste:

2x norma für schlauch 11mm (dieselzuleitung)

3x norma für luftschlauch 70mm

2x norma für wasseranschlüsse (sind im teilesatz vorhanden)

 

kühlmittel 60/40 G30 aufgefüllt, heizung auf HI und motor gestartet.

alles prima, alles klasse, zuheizer läuft wieder voll mit :D

 

vom aus- und einbau habe ich keine bilder gemacht, war froh dass ich wieder rein konnte.

aber die teile vorher / nachher, die gibts morgen hier als fotos.....

 

bei fragen: meldet euch

Edited by Stanni
textfehler aus wunsch des users
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.