Jump to content

Gelbe Motor-Warnleuchte, dann nur noch 3 Zylinder ...


rob246

Recommended Posts

Hallo mein A2 (1.4L, 75PS, BJ 2005, ca. 75TKm) hat plötzlich folgendes Problem, dass ich bisher hier nicht finden konnte:

 

Nur bei warmen Motor und ab etwas 100Km blinkt plötzlich die gelbe Motor-Kontrollleuchte, dann brennt sie konstant und der Motor zieht nicht mehr!

 

Meiner Ansicht nach läuft er dann nur noch auf 3 Zylinder. Anfahren und beschleunigen geht nur noch sehr mühevoll ...

 

Wenn der Motor wieder ganz ausgekühlt ist, funktioniert alles wieder. Springt auch immer sehr gut an.

 

Hat jemand eine Ahnung was das sein kann?

 

:racer:...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Aktivitäten

    1. 6146

      Der "ich habe 'ne kurze Frage" Thread

    2. 17

      MEIN schlimmster FEHLKAUF

    3. 6146

      Der "ich habe 'ne kurze Frage" Thread

    4. 6146

      Der "ich habe 'ne kurze Frage" Thread

    5. 17

      MEIN schlimmster FEHLKAUF

    6. 17

      MEIN schlimmster FEHLKAUF

    7. 17

      MEIN schlimmster FEHLKAUF

    8. 6146

      Der "ich habe 'ne kurze Frage" Thread

    9. 6146

      Der "ich habe 'ne kurze Frage" Thread

    10. 17

      MEIN schlimmster FEHLKAUF

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.