Jump to content

MKE - Motorkontrollleuchte - was ist Normalzustand?


Guest MacWarrior
 Share

Recommended Posts

Guest MacWarrior

Ahoi und frohe Ostern!

 

Ich habe mir zwar einige Themen zur MKE angelesen, aber auf die Schnelle keine Antwort auf meine Frage gefunden.

 

Bei ergibt sich folgendes Bild:

- Sobald ich den Zündung einschalte, leuchtet die MKE gelt auf. Der BC läuft die Checks durch und zeigt "OK". MKE leuchtet aber dauerhaft weiter.

- Wenn ich nun den Motor starte, geht die MKE sofort aus und bleibt auch aus.

 

Habe ich nun ein Problem und sollte aktiv werden?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 445

      Anleitung Ausbau Stellmotoren der Klima

    2. 129

      Beleuchtung Kombiinstr. zu dunkel

    3. 2

      Hilfe suche A2 TDI

    4. 2

      Hilfe suche A2 TDI

    5. 5704

      Der "ich habe 'ne kurze Frage" Thread

    6. 4

      Audi treffen De Meern Niederlanden 19-9-2021

    7. 6

      [1.4 BBY] AGR-Rohr demontieren. Wo ist die mittlere Schraube?

    8. 13

      1.4 BBY ohne OSS: welche Federn verbaut?

    9. 2

      Hilfe suche A2 TDI

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.