Melde dich an, um diesem Inhalt zu folgen  
kyoko-yo

A2 springt nicht an, gibt kein Laut von sich

Recommended Posts

Hallo zusammen,

 

mein A2 springt seit einem Jahr sporadisch nicht an.

- Batterie ist neu

- Drosselklappe mit Ventilen neu (das war die einzige Fehlermeldung)

 

Heute regnete es mal wieder und der A2 sprang nicht an.

Vielleicht liegt es daran?

 

Hat jemand eine Idee - mein Mechaniker ist langsam ratlos.

Wobei er bei der Drosselklappe meinte, dass das nicht der Fahler sein kann.

 

HILFE!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Anlasser dreht aber, oder?

 

Was sagt der Fehlerspeicher? Nix?

 

Die "Drosselklappe" ist beim TDI eine Abstellklappe, kann also schon der Fehler (gewesen) sein.

bearbeitet von Durnesss

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Der Anlasser dreht aber, oder?

 

Richtig, das ist eine entscheidende Frage. Weiter: Glüht er vor? Gehen überhaupt Lampen an? Extrem gefragt: Läßt sich der Schlüssel weit genug drehen? Usw.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen