Jump to content

A2 1.4 startet nach Kurzstrecke nicht


Hamm
 Share

Recommended Posts

Hallo,

 

wir haben ein Problem: Unser A2 fährt eigentlich problemlos. Jedoch in letzter Zeit, startet er nach einer Kurzstrecke bzw. einer kurzen Wartezeit nicht mehr (kurzer Stopp im Kindergarten/Supermarkt).

 

Lässt man den Wagen dann zwangsweise mehrere Stunden stehen, startet und läuft er wie gewohnt.

 

Wir haben den Wagen in eine freie Werkstatt gebracht, hier wurden die Zündkabel und Zündkerzen ausgetauscht. Kein Erfolg.

 

Danach wurde durch Audi eine Fehlerdiagnose durchgeführt, die auf den Impulsgeber der Kurbelwelle verweist:

 

"Der Impulsgeber zur Drehzahlerfassung an der Kurbelwelle erkennt sporadisch kein Signal."

 

In der freien Werkstatt wurde dann der Sensor/Impulsgeber ausgetauscht. Kein Erfolg!

 

Hat jemand von Euch Erfahrungen mit diesem Problem oder kennt jemand eine Lösung?

 

Beste Grüße!

S. Hamm

Link to comment
Share on other sites

Startprobleme kommen eher vom Nockenwellensensor (nicht Kurbelwellensensor) . Wenn Der Kurbelwellensensor spinnt dann hast du für gewöhnlich auch während der Fahrt plötzlichen Schubverlust.

 

Weitere Verdächtige:

 

- dreckige Drosselklappe

- Kaputtes/halblebiges Zündmodul

 

Drosselklappe reinigen ist eigentlich immer gut wenns noch nicht gemacht wurde. Müsstest dich aber beeilen wenn du es noch zur Profi-Reinigungsrunde in Legden schaffen willst :)

Link to comment
Share on other sites

Ich bin nicht vom Fach, daher: Was ist denn ein Doppeltempgeber?

 

Also der Mechaniker aus der freien Werkstatt tippt dann letztendlich auch das Motorsteuergerät, das würde ich natürlich gerne vorher ausschließen. Sowas baut Audi schnell mal neu ein.

 

In anderen Threads habe ich gelesen, dass man 30 Sekunden warten soll, bis etwaige Pumpgeräusche nicht mehr hörbar sind. Ich habe es mal ausprobiert: richtige Pumpgeräusche habe ich nicht gehört, jedoch irgendwas arbeitet hinter der Cockpitverkleidung (Klima war natürlich aus). Ich habe bei eingeschalteter Zündung 1 Minute gewartet, danach versucht zu starten, leider rödelt er vergeblich ohne anzuspringen und die Motokontrollleuchte leuchtet weiter...

Link to comment
Share on other sites

...lass das MSTG mal da wos ist. Das isses nicht. Die Dinger haben sich als erstaunlich solide erwiesen.

 

Doppeltemp-Geber ist ein guter verdächtiger. Wenn der kaputt ist denkt das MSTG der Motor wär noch kalt und spritzt zu viel ein.

 

Der Doppeltempgeber leitet die Kühlwassertemperatur and MSTG und ans Kombiinstrument weiter (darum doppelt). Ist einfach zu wechseln, werkstatt sollte das in 30 min locker schaffen. Geber kostet nicht viel, genaue Anweisungen finden sich hier im Forum.

Link to comment
Share on other sites

Also der Nockenwellensensor und der Tempgeber wurden gewechselt.

 

Leider hat es keinen Erfolg gebracht. Der A2 sprang gerade wieder nicht an. Allerdings zeigt er ein Öl- oder Kühlwasserlämpchen im Display an, das ist neu. Hoffentlich hat der Mechaniker beim Temgeberwechsel nicht falsch gemacht.

 

Jetzt sind folgende Bauteile erneuert:

- Nockenwellensensor

- Kurbelwellensensor

- Doppeltempgeber

 

Jemand noch eine Idee?

Link to comment
Share on other sites

mach es doch mal so, dass du zu jemandem mit VAG-Com fährst und dann mit laufendem Motor das Vag-Com anschließt, ein Logfile erstellst...und dann abstellst. Dann mit noch drangehängtem VCDS versuchen zu starten und mal ein paar Werte vergleichen. Vielleicht stimmt eine Klappenstellung nicht?

 

Überprüfe dabei insbesondere mal die Stellung vom AGR-Ventil und der Drosselklappe oder schnüffel mal nach einer längeren Startorgie am Auspuff, wenn du das schaffst. Dann weißt du zumindest, ob der was einspritzt oder nicht (Wenns nach Benzin riecht). :D Nein, sind jetzt alles Tipps ins Blaue, da gibt es hier sicher kompetentere Mitschrauber...aber ich würde das wirklich mal checken.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.