Jump to content

Außentemperaturanzeige defekt


ELMax
 Share

Recommended Posts

Meine Außentemperaturanzeige ist seit dem Autokauf quasi defekt. Im FIS wird sonst alles Andere normal angezeigt, bis auf die Temperatur halt.

Den Sensor vorne, vor dem Kühler, habe ich schon getauscht, jedoch ohne Erfolg. Das Kabel sah auf den ersten Blick auch in Ordnung aus, ohne jedoch alles ausserhalb des direkten Sichtbereichs zu untersuchen.

Wo könnte ich den Fehler, ohne große Schraubererfahrung, noch suchen?

Link to comment
Share on other sites

FIS groß. Alle anderen Anzeigen wie Verbrauch, Radiosender, Wischwasser, Türen offen etc funktionieren.

Dort wo allerdings die Temperatur steht, wenn diese angezeigt werden soll, kommt gar nichts.

Link to comment
Share on other sites

Hm, dann würde ich mit meinem Laienhalbwissen Kabelbruch vermuten. Das hilft dir vermutlich aber herzlich wenig und bevor ich mich hier angesichts deiner Signatur zu weit aus dem Fenster lehne... ;)

Link to comment
Share on other sites

Ich würde auch auf eine Unterbrechung des Kabels tippen.

Aber dazu müsste man vielleicht wissen, ob auch "keine Anzeige" auftritt, wenn man den Sensor vorn absteckt.

 

Wer testet das mal schnell;)...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.