Jump to content

Wieder mal ein Thema zum Motorgeräusch


Spawn366
 Share

Recommended Posts

Radbedingung ATL 90ps Diesel mit 280tkm. Rasseln und zwar drehzahlabhängig und wenn er warm wird wird es lauter.

 

Kette und Hydros sind Neu

 

Hat schon mal jemand mit der Laufleistung die PD-Elemente eingestellt? Kann es sein das hier ein minimales Spiel vorhanden ist was mein Rasselgeräusch erklären könnte? Habe an nem zweiten Kopf gesehen, dass die Verbindungsteile einlaufspuren bekommen können.

Alles ander hab ich eigentlich schon durch.

 

Das Geräusch ist nicht sehr laut daher keine Tonaufnahme aber ich kann es hören und es nerft mich jetzt seit guten 40tkm und ist nur minimal lauter geworden.

Edited by Bedalein
Link to comment
Share on other sites

  • 4 weeks later...

Lösung des Problems

 

Also ich habe nun obwohl die Kette erst 40tkm verbaut ist sie erneut gewechselt. Dabei ist aufgefallen, das die Kette sich in den Motorblock eingearbeitet hat. Dies ist passiert da man den Leiterrahmen der Ausgleichswelle Getriebeseitig etwas verschieben kann und dadurch ändert sich der Winkel des Ölpumpenzahnrades. Dies bewirkt wiederum, dass die Kette dem Motorblock sehr nahe kommt und dann auch rasselnde tickernde Geräusche macht.

 

Nach nachdem ich den Rahmen nun ausgerichtet und einen neuen Kettensatz verbaut habe ist das Geräusch weg. Ich habe übrigens den Febi-Satz mit dem KW-Zahnrad verbaut. Der Wechsel geht allerdings muss man zu zweit sein, da sich das Zahnrad durch erhitzen nicht weit genug dehnt das es leicht raufrutscht. Eine zweite Person muss es mit einem passenden Rohr und ein paar Hammerschlägen dazu überreden draufzurutschen.

 

 

Ich hoffen ich konnte ein paar von euch helfen

IMG_1915.JPG.189702651cbc545dbfb4f6c2fbdaf5f5.JPG

Link to comment
Share on other sites

Den Verdacht hatte ich auch schon, wenn meiner kalt ist, rasselt er auch gelegentlich, trotz vor 40.000km erneuerter Kette samt Spanner.

 

Du hast nicht zufällig ein Bild, auf dem zu erkennen ist, welche Schrauben man lösen muss, um den Rahmen zu verschieben?

Link to comment
Share on other sites

Hi Nachtaktiver nein habe leider kein Bild davon. Aber eigentlich kannst nu nichts falsch machen. Ölwanne abschrauben geht zwar etwas schwer beim 90PS (nur in einem bestimmten Winkel) aber se geht. Anschließend die Plastikführung weg und schon bist am Leiterrahmen. Hier bitte vorab eine 10 zwölfkantnuss besorgen um die Schrauben aufzudrehen (Achtung 1 normale Sechskantschraube ist auch dabei).

 

Normal sieht man recht schnell ob die kette streift oder nicht. Motorblock und Leiterrahmen sollten komplett bündig sein.

Link to comment
Share on other sites

Ich hab das ja schonmal hinter mir, die letzte Kette hatte sich schon gut in den Block eingearbeitet nach 370.000km. Dann getauscht samt Spannern, Zahnrädern etc. und wenn er kalt ist, streifts nu wieder. Werd also beim nächsten Ölwechsel einfach mal bisserl am Rahmen rücken, wäre ja eine recht unkomplizierte Lösung...

 

P.S. Ich war damals echt begeistert, wie sauber die Ölwanne nach dieser Laufleistung noch war. Nix verschmockt, keine Krusten. Super.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.