Jump to content

1.2 TDI startet nicht


viktor_W
 Share

Recommended Posts

Hallo zusammen,

 

nachdem ich meinen Gangsteller, den KNZ und auch meine Hydraulikeinheit bei/ mit Mankmil zusammen überholt habe, bin ich von dem Verlust von Hydrauliköl befreit. An dieser Stelle noch einmal ein großes Lob an Mankmil, der mir mit Seinem Rat und Tat aus der Patsche geholfen hat.

 

Nach ca. 2 Wochen ruhiger Fahrt hatte ich heute ein unschönes Erlebnis. Ich bin nach ca. 1,5h Fahrt von der Autobahn abgefahren und an der ersten Ampel wollte der Motor nach dem automatischen Stopp nicht wieder starten. Der Anlasser hat zwar kurz gedreht, aber dann aufgegeben. Als ich dann den Wählhebel wieder zurück in "S" bewegt habe, hat der Anlasser keinen Laut gemacht und ich konnte den Wagen nicht starten. Ich hatte im Forum gelesen, dass sich der Wagen in derartigen Fällen in "N" starten ließ, aber auch das war nicht möglich.

 

Zum Glück hat mir ein netter Herr geholfen den Wagen von der Straße zu schieben, sodass ich dann in "Ruhe" erstmal die Haube öffnen konnte. Habe direkt mal den Hydraulikölstand kontrolliert und alles war ok. Die Pumpe lief auch zeitweise an und ich konnte den Gang wechseln, aber der Anlasser wollte sich partout nicht drehen. Nach denn Festziehen des Speichers (Ölstand gecheckt) sprang der Wagen auf einmal wieder an. Habe dann aber versehentlich aus lauter Aufregung zurück in "S" geschaltet und der Wagen ging wieder aus und ließ sich danach nicht direkt wieder starten. Daraufhin dann nochmal das Spiel, dass ich den Speicher gelöst habe und wieder festgezogen habe. Der Wagen ließ sich nicht direkt wieder starten, aber beim xten Versuch sprang er dann auf mal wieder an. Den restlichen Weg habe ich dann ohne Probleme zurücklegen können, aber ich hatte den ECO-Modus deaktiviert, um weitere Starts zu vermeiden.

 

Nach ca. 6 Ruhe habe ich vorhin erneut versucht den Wagen zu starten. Beim ersten Versuch tat sich gar nichts und erst beim zweiten Versuch lief dann auf mal die Hydraulikpumpe an und ich konnte problemlos starten. Eigentlich sollte die Pumpe doch anlaufen, sobald die Tür geöffnet ist, oder nur dann wenn der gemeldete Druck nicht ausreicht? Leider kann ich aktuell den Fehlerspeicher nicht auslesen, da ich auf einem Seminar bin.

 

Kennt Ihr ein derartiges Phänomen?

 

Danke vorab,

 

Viele Grüße

Viktor

 

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 4

      Laderegler gewechselt, weiter Probleme

    2. 4

      Laderegler gewechselt, weiter Probleme

    3. 31

      Reifenpanne, Notfaltrad - Erfahrungsbericht, Fragen

    4. 19

      68. NRW Schraubertreffen in Legden - 30.10.2021

    5. 4

      Laderegler gewechselt, weiter Probleme

    6. 4

      Laderegler gewechselt, weiter Probleme

    7. 4

      Laderegler gewechselt, weiter Probleme

    8. 47

      Rücklichter leuchten die ganze Zeit weiss

    9. 47

      Rücklichter leuchten die ganze Zeit weiss

    10. 19

      68. NRW Schraubertreffen in Legden - 30.10.2021

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.