Jump to content

[gelöst] Sensor lose im AUA Motor


ezclips
 Share

Recommended Posts

Hallo,

ich habe heute beim Reinigen der Drosselklappe einen runden Sensor lose im Motorraum gefunden. Da das Kabel sehr kurz ist, kann ich nicht erkenn wo und ob es überhaupt irgendwo angeschlossen werden muss. Auf jedenfalls konnte ich keine Öffnung finden.

Neu ist auch das ruckeln um 2000 u/min, habe aber dazu diverse Einträge gefunden.

Besten Dank im voraus

20190102_153847.jpg

20190102_153816.jpg

20190102_153837.jpg

Link to comment
Share on other sites

  • Artur changed the title to [gelöst] Sensor lose im AUA Motor

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 1

      [1.4 TDI AMF] Kühlmittelschläuche aufgequollen, geplatzt

    2. 1

      Stellmotor Zentralklappe V70

    3. 2

      Kein Strom bei Stellmotor von Klima

    4. 840

      A3 Schmiedefelgen für meine Kugel

    5. 289

      [AMF; Motor] DIY-Anleitung Zahnriemenwechsel am AMF

    6. 289

      [AMF; Motor] DIY-Anleitung Zahnriemenwechsel am AMF

    7. 201

      [1.4 TDI AMF] Motorschaden?

    8. 201

      [1.4 TDI AMF] Motorschaden?

    9. 34

      Auspuffanlage für 1,6 fsi

    10. 34

      Auspuffanlage für 1,6 fsi

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.