Jump to content
Sign in to follow this  
KKA2BLAU

[1.4 TDI AMF] Fällt immer in den Notlauf

Recommended Posts

Hallo in euer bzw in dieses tolle Forum. ICH habe ein Problem mit meinem A2. Er war schon in 2 Werkstätten und keiner findet den Fehler.. Dieselfilter... Alle Pumpen Düse Elemente wurden gemacht... Und und und... Er läuft wenn er kalt ist ca 4 km ziemlich normal und fällt er Temperatur hat in den Notlauf... Nach längerer Standzeit... Fährt er dann wieder... Versucht man es direkt springt er nicht mehr an.  Fehler der gespeichert ist ist Ladedruck unterschritten.... Schläuche wären OK... Hab ihr eine Idee bzw Erfahrungen was ich noch machen kann. Hoffe der Beitrag ist hier richtig. Schon mal danke..... 

Share this post


Link to post
Share on other sites

So pauschal, würde ich aufgrund der Fehlermeldung auf ein klemmendes Wastegate oder ein Fehler in dessen Ansteuerung tippen.

Ladeluftstrecke ist 100% dicht?

 

Wie lautet der genaue Fehlercode? 

 

Worst case - Turbolader defekt... 

 

Komisch ist aber, dass er im warmen Zustand nicht mehr anspringt. 

Hier könnte ein Fehler im Bereich des Temperatursensors vorliegen (falsche Werte). 

Edited by Superduke

Share this post


Link to post
Share on other sites

Danke für deine Rückmeldung. Genau das ist das merkwürdige.... Er springt erst wieder an wenn er kalt ist... Und dann läuft er wieder 3 km...  Das Wastgate wurde überprüft.  Werkstatt sagt es ist kein TURBOlader Problem.  Gibt es eigentlich jemand hier in meiner Nähe der Spezialist für A2 ist. Ich will das Auto nicht aufgeben.  Wie kann ich die Ladeluftstrecke auf Dichtigkeit überprüfen?  Werkstatt sagt... Ladeluftkühler kommt es nirgends raus... Danke für jeden Tipp... Gruß 

Share this post


Link to post
Share on other sites
vor 3 Stunden schrieb KKA2BLAU:

.... Schläuche wären OK...

(Steuer-)Schläuche sind dann OK, wenn sie alle gewechselt wurden.

Und ganz wichtig: Fehlerspeicher auslesen und Fehlermeldungen dem Forum mitteilen.

Ich rate mal: Evtl. Probleme mit der Dieselversorgung ( probehalber vielleicht in die Ansaugleitung ein Stück transparenten PVC-Schlauch einsetzen und beobachten, ob Diesel blasenfrei ankommt),

oder Temperatursensor meldet Unsinn (denke aber nicht, dass der Motor deswegen ausgeht).

 

 

  • Like 1

Share this post


Link to post
Share on other sites

Danke für deine Rückmeldung. Genau das ist das merkwürdige.... Er springt erst wieder an wenn er kalt ist... Und dann läuft er wieder 3 km...  Das Wastgate wurde überprüft.  Werkstatt sagt es ist kein TURBOlader Problem.  Gibt es eigentlich jemand hier in meiner Nähe der Spezialist für A2 ist. Ich will das Auto nicht aufgeben.  Wie kann ich die Ladeluftstrecke auf Dichtigkeit überprüfen?  Werkstatt sagt... Ladeluftkühler kommt es nirgends raus... Danke für jeden Tipp... Gruß 

Share this post


Link to post
Share on other sites

So... Der A2 steht jetzt in einer Audi Werkstatt. Die netten Herren sagen das wieder Zylinder 1 PD Element defekt ist... Das würde vor 3 Wochen getauscht und Fehler ist nur wieder... Zündkerze Zylinder ist wohl auch wieder schwarz.... Irgendwie zerschießt es wohl immer die PD zylinder 1..... Kenn jemand diesen Fehler....  Ich versuche auch noch den genauen Fehlerspeicher zu bekommen..... Danke

Share this post


Link to post
Share on other sites

Ein defektes PD-Element erklärt aber nicht den zu geringen Ladedruck.;)

Wenn aber das ersetzte PD Elemente wieder im Fehlerspeicher steht könnte auch der Kabelbaum defekt sein.... 

Eine richtig schwarze Glühkerze (Zündkerzen hat ein Diesel nicht) deutet auf zu viel Ruß und damit auf ein zu fettes Gemisch hin - dem nach müsste das Element zuviel Diesel einspritzen. 

 

Alles irgendwie seltsam.... 

Edited by Superduke

Share this post


Link to post
Share on other sites

Sorry.. Glühkerze.... Ja wirklich seltsam.. Deswegen ist er wohl auch schon in der 3 Werkstatt. Ich halte euch auf dem laufenden.  Und nochmals vielen Dank fürs Gedanken machen.  Gruß 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.