Jump to content

Recommended Posts

Hallo zusammen,

 

die Suche hat zu meinem Problem nichts Passendes ergeben, vielleicht weiß so jemand einen Rat.

 

Seit einiger Zeit gibt meine Lüftung bei eingeschalteter Klima / Kühlaggregat (nicht etwa im ECON Betrieb) dröhnende / drückende Geräusche von sich. Gedanklich bin ich hier bei Unterdruck oder Last beim Luft ansaugen.  Gefühlt hilft dagegen oft eine manuelle Erhöhung der Lüfterstärke, das Geräusch ist nicht dauerhaft, gibt sich nach einiger Zeit, taucht von ab und zu aber eben wieder auf.

Den Motorraum als auch den Lufttrakt beim Pollenfilter habe ich bereits überprüft, dieser sitzt auch korrekt.

 

Ansonsten zur Lokalisation des Geräuschs: Mittelkonsole, quasi in der Nähe von Radio / mittlere Lüftung, es hat aber nichts mit den Stellmotoren zu tun, ist von der Ein- bzw. Umstellung dieser nicht betroffen.

 

Vielen Dank euch vorab für Ideen, vielleicht lässt sich ein kompletter Ausbau der Armaturen bzw. Werkstatt ja doch vermeiden ...

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.