Melde dich an, um diesem Inhalt zu folgen  
Quince

Tacho spinnt... :-(

Recommended Posts

Ich hoffe, hier kann jemand vor meinem Werkstattbesuch helfen...seit gestern spinnt mein Tacho. Beim Beschleunigen und allgemein, wenn ich auf dem Gas bleibe wird die Geschwindigkeit korrekt angezeigt. Aber sobald der Gasfuß das Pedal verlässt fängt die Nadel wie doof das Springen an und hüpft 30km/h rauf und runter. Dementsprechend geht auch kein Tempomat mehr.

 

Hat schonmal jemand sowas gehabt? Und wenn ja, was kostet die Reperatur?

 

Quince

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

VAG Com ran und mal Fehlerspeicher und ne Stellgliedanalyse durchführen, sonst kannst du da nicht viel machen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das hatt ich bei nem Audi100 Avant Baujahr 92 mal..

Allerdings war das dort ein nettes "Feature", weil immer wenn die Nadel gesprungen ist, die Kilometeranzeige nicht weitergelaufen ist. Tages- sowie Gesamtkilometer :P

 

Aber das es sowas in einem neuen Audi A2 immernoch gibt...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe das gleich Problem mit meinem Tacho. Alles andere wie Drehzahlmesser und Kilometeranzeige gehen aber sobald ich mit dem Gas spiele, geht die Tachoanzeige gegen null oder schlägt auch nach oben aus. Was kann das sein? wo kommt der Impuls für her bzw. wo sitzt der Geber für den Tacho?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen