Jump to content

[1.4 BBY] Motor läuft nicht mehr richtig


Rocksound
 Share

Recommended Posts

Erstmal ein HALLO an alle A2 Freunde,

ich habe ein Problem mit meinem A2 1.4 BBY Baujahr 2002.

Erst hatte er folgende Fehler gespeichert:

P0402 Abgasrückführungssystem: Durchsatz zu groß

P1443 Potentiometer für Abgasrückführung: Signal zu klein

P1554 Drosselklappensteuereinheit: Bedingungen nicht für Grundeinstellung n.erfüllt

 

Daraufhin hab ich beide Teile ausgebaut, man konnte nicht viel Rückstände an beiden Teilen sehen und hab beide Teile bestellt und eingebaut. Dann wollte ich die Drosselklappe anlernen, ging/geht aber immer noch nicht.

Mit denen Fehler konnte man soweit erstmal leben, der Motor lief einwandfrei, nur die Kontrollleuchten waren ein.

 

Seit letzter Woche sind jetzt weitere Fehler aufgetaucht:

P1142 Lasterfassung: Grenze unterschritten

P1553 Signal Höhengeber/Saugrohrdruck: unplausibles Verhältnis

 

Zudem gehen manchmal die ABS/ESP Leuchten ein und wenn diese Leuchten, kann man kein Gas mehr geben

Im Steuergerät für ABS kommt der Fehler

01314 Motorsteuergerät

 

Wo soll ich am besten zur Fehlersuche anfangen :-).

 

Danke schonmal für Euere Hilfe !

 

Gruß Daniel

Link to comment
Share on other sites

  • Nagah changed the title to [1.4 BBY] Motor läuft nicht mehr richtig

Ich würde zuerst auf Falschluft prüfen. Mögliche Verursacher wie hier erwähnt:

 

 

 

Ansonsten dann noch wie im weiteren Verlauf des Threads wären das AGR Ventil oder die Drosselklappe selbst  Verdächtige.

 

Link to comment
Share on other sites

Vermutlich sind es doch mehrere Fehler...

ABS/ESP Fehler ->Bremslichtschalter und/oder Abs Sensoren checken 

Unplausible Signale ->Batterie und Massepunkte checken 

AGR->wie oben 

 

Link to comment
Share on other sites

vor 29 Minuten schrieb A2 Buckliger:

Unplausible Signale ->Batterie und Massepunkte checken 

Sehe ich auch so.

LimaLaderegler auch mal checken.

Link to comment
Share on other sites

Danke schon einmal für Eure antworten.

Ok, ich werde die Punkte mal durchgehen. Hab gesehen, daß noch die erste Batterie verbaut ist :-). Aber durchziehen tut sie noch einwandfrei, springt auch immer ohne Probleme an.

 

Gruß

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 6

      Radnabendeckel Magnesiumfelgen

    2. 6

      Radnabendeckel Magnesiumfelgen

    3. 29

      71. NRW Schraubertreffen in Legden - 20.08.2022

    4. 2

      DRINGEND: Kühlmittelschlauch nicht mehr lieferbar?!

    5. 3

      Audi A2 1,4TDi Anfängerfreundlich?

    6. 3

      Audi A2 1,4TDi Anfängerfreundlich?

    7. 3

      Audi A2 1,4TDi Anfängerfreundlich?

    8. 14

      [1.4 AUA] Neue Kupplung fällig bei unter 170tsd. KM?

    9. 3

      Audi A2 1,4TDi Anfängerfreundlich?

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.