Jump to content

321

User
  • Posts

    271
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 (BBY)
  • Production year
    2005
  • Color
    Akoyasilber Metallic (2S)
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein

Wohnort

  • Wohnort
    Oberfranken&Oberbayern

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

321's Achievements

  1. Danke für den Hinweis. War mir nicht bewusst, dass beim 1.2er die Verbindung Koppelstange zu Stabi derart anders ist. Dann funktioniert mein oben geschriebenes Vorgehen natürlich nicht.
  2. ... Trennschleifer mit einer dünnen Scheibe. Am Stabi entlang schneiden und so den Bolzen durchtrennen. Schon x mal gemacht aufgrund rund gedrehter Gegenhalter (Inbus, Torx, Schlüsselfläche).
  3. Ich erinnere mich, dass irgendwo mal was von einer schlechten Qualität der Nachstellkeile aus dem Zubehör gesprochen wurde (Härte, Ausprägung der kleinen Rastnasen). Abhilfe war hier das Wiederverwenden der originalen Keile.
  4. Dann solltest du hier fündig werden: da werden Zubehör Matten mit originalen Schaltern verbaut.
  5. Wenn Anlernen nicht hilft, dann ist Ausbau und Reinigung der nächste Schritt. AGR ist noch original? Zubehör AGRs sind bekannt dafür elektronisch "zu mucken". Original Audi und Pierburg funktionieren dagegen problemlos.
  6. Wann wurde das letze Mal der Kraftstofffilter getauscht? Wie alt sind die Zündkerzen? -> In einem ähnlichen Fall im britischen A2 Forum hat der Wechsel der Zündkerzen geholfen. (warum auch immer)
  7. AGR-Ventil auch wieder angelernt? Hat bei mir im identischen Fall geholfen.
  8. Wie bereits geschrieben ist das eine Entlüftung und gehört nirgends hin. Was für eine genaue Fehlermeldung und Fehlercode betreffend AGR hat das Auslesen ergeben? Je nachdem kann eine Reinigung des Flansches, Rohres, Ventils und/oder Neuanlernen helfen.
  9. Er sieht auf den Fotos auch nachlackiert aus. Entweder Kotflügel oder der Rest der Seite. Kann aber auch an Kamera und Licht liegen Die Querlenker sind definitiv einzukalkulieren, wenn sie noch nicht gewechselt wurden. Da der Wagen vermutlich in Süddeutschland lief, könnten die aber schon mal getauscht worden sein. Vom softlack her sieht er auf den schlechten Bildern noch ok aus.
  10. Hast du nur den Ölstandssensor in der Wanne oder auch den Öldrucksensor am Motorblock getauscht? Öldruckproblem kann auch verschließene Pleuellager sein oder Dreck oder Dichtmittel vor dem Ölansaugstutzen in der Ölwanne. Seit wann sägt er im Standgas? Direkt nach irgendeiner Reparatur? Nimmt der Motor normal Gas an?
  11. Du hast zu viele Schrauben bzw. Muttern dabei. Der Lieferumfang beim Pro-Kit z.B. enthält i.d.R. alle Schrauben für das Domlager. Auch das Rillenkugellager ist bei manchen Domlagern mit dabei. Sieht man aber am Produktbild bzw. an der Beschreibung. Bei den Koppelstangen sind die Muttern immer mit dabei. Die Schraube im Radlagergehäuse inkl. Mutter kann man mMn wiederverwenden. Febi Rillenkugellager habe ich letztens verbaut - machte einen guten Eindruck im Gegensatz zu einem zeitgleich gekauften SKF Lager. Beim Stabilager braucht man die Schelle eigentlich sehr selten neu. Ich habe schon arg korrodierte A2s gesehen wo die Schellen noch i.O. war. Es gibt 2 verschiedene Größen vom Stabi-Gummilager. Je nachdem ob der Kunststoff um die Schelle noch da ist oder nicht. Ich würde sicherheitshalber beide Größen bestellen, sonst steht man am Ende doof da. Oder gleich die größere Größe, da der Kunststoff weggelassen werden kann, falls er noch da ist. Noch 2 Tipps: - Schau mal auf daparto.de was die Teile kosten als Preisvergleich und dann direkt im Shop von einem günstigen (nicht unbedingt günstigsten) Anbieter direkt bestellen - das spart nochmal ein bisschen, da die Provision von daparto dann wegfällt. - Zur Demontage der Domlager jeweils die 3 Schrauben abdrehen (einfach weiter festknallen) und nicht versuchen zu lösen. Die Nietmuttern im Domlager reißen sonst ab und dann ist der Ausbau sehr mühselig. Siehe auch: https://wiki.a2-freun.de/wiki/index.php/Probleme,_Fehler#Schraube_vom_Domlager_kann_nicht_ausgebaut_werden
  12. Letztens eine Fronstscheibe von Saint Gobain verbaut - die war ca. 5mm zu lang. D.h. die Scheibenwischerwelle geht nicht mehr mittig durch die Abdeckung vor der Scheibe. Ansonsten von der Verarbeitung her wie gewohnt sehr gut.
  13. Also zusammenfassend kannst du uns die Fehlermeldung nicht sagen, kannst aber nach der Reinigung die Drosselklappe anlernen? Dann beschreibst du zuerst den Ort des Sensors, den der ADAC Mensch genannt hat, um dir dann selber zu widersprechen und plötzlich auf die Kurbelgehäuseentlüftungs-Heizung hinzuweisen. Sorry, das klingt für mich alles ziemlich schräg. Der ADAC Mann hat höchstwahrscheinlich folgenden Fehler ausgelesen und die von dir beschrieben Symptome passen auch dazu: Signal Höhengeber/Saugrohrdruck unplausibel. Dieser Fehler deutet auf eine Falschluftquelle hin und daher auch die hier im Thread getroffenen Aussagen inklusive die Frage nach dem Saugrohrdrucksensor. Nun hat die Reinigung der Drosselklappe und das erneute Anlernen anscheinend geholfen. Ich vermute aber, dass hier das tatsächliche Problem nicht beseitigt, sondern nur die Symptome überdeckt bis die Undichtigkeit größer wird. Ohne Aussage zum tatsächlich ausgelesenen Fehler können wir dir aber nicht weiterhelfen. War zufällig der reinigende Kumpel auch derjenige, der den großen Service gemacht hat?
  14. Das ist ein Falschluft Problem. Irgendwo ist die Ansaugseite undicht. Wirf mal die Forumssuche an und suche nach Falschluft. Da findest du alle möglichen Ursachen. Falls der Service in einer Werkstatt gemacht wurde, dann schließe ich mich Joachim_A2 an.
  15. Was für Hersteller / Marke haben denn die von dir getauschten Sensoren? Da ist leider mittlerweile vieles auf dem Markt, was nicht einwandfrei funktioniert. Ansonsten: Funktioniert der Kühlerlüfter noch? Test: Der muss im Klimabetrieb sofort anspringen. (Gedankengang: Zu viel Hitze im Motorraum?) Ich würde, wenn die getauschten Sensoren ausgeschlossen werden können, die Kompression auf allen 4 Zylindern prüfen und evtl. mal die Einspritzdüsen quertauschen oder gleich mal reinigen. (Neue Dichtungen zum Kraftstoffrail und zur Ansaugbrücke verwenden!) Eine Einspritzdüse war in einem der Fehlerprotokolle auffällig. Wenn wir gerade beim Kraftstoff sind: Wann wurde der Benzinfilter das letzte Mal getauscht?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.