Melde dich an, um diesem Inhalt zu folgen  
Suse

TT-Pedalkappen montiert - jetzt leuchten Bremslichter ständig

Recommended Posts

Hallo !

 

Wir haben die Serien-Pedalkappen gegen TT-Kappen getauscht. Bei Bremse und Kupplung komplett heruntergenommen und die neuen montiert und beim Gaspedal nur drübergeclipt.

 

Jetzt leuchten die Bremsleuchten ständig !

 

Das Bremspedal hat jetzt so weinig Spiel, dass die Bremsleuchten auch nur beim geringsten Antippen angehen. Man muss das Pedal dann mit dem Fuss wieder etwas zurück holen, damit sie wieder ausgehen.

 

Kennt jemand das Problem ? Woran kann das liegen ?

Und noch viel wichtiger : [blink]WIE BEHEBT MAN DAS ????[/blink]

 

Gruss

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Suse,

 

ohne zu wissen, wo der Bremslichtschalter eingebaut ist, könnte es sein dass er beim Pedalkappenwechsel verstellt wurde ? Anderenfalls müsste das Pedal ja jetzt - in nicht getretenem Zustand - tiefer liegen (also Richtung 'getreten'). Beschädigungen des Kabels o.ä. sind ja sicherlich ausschließbar, oder ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hallo zusammen

 

ich habe dies bei mir auch gemacht mit den TT pedalen. doch ich habe die alten nur weggenommen und die neuen rübergestülpt.

 

ging tiptop, ohne irgendwelche umbauten.

 

nur bei der fussstütze musste ich etwas nachbearbeiten, doch auch

die original schraubbefestigung konnte ich wiederverwenden.

 

aber denke ich würde auch mal kabel oder schalter unten in der fussraumzone überprüfen.

 

gruss aus der schweiz

atti

gal_026.jpg.2e67a86740f649e63f1d2f5f68770b23.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

ich hatte dieses Problem nicht.

 

Wahrscheinlich wurde etwas am Bremslichtschalter verstellt. Ich kenne jetzt nicht die genaue Funktionsweise des Schalters, vermute aber, daß dieser mit so eine Art Zugdraht, der am Bremspedal befestigt ist, ausgelöst wird. Wahrscheinlich ist dieser beim Kappen montieren verbogen worden.

 

 

Viele Grüße,

 

Harlekin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast unregistered user
Original von Harlekin

Ich kenne jetzt nicht die genaue Funktionsweise des Schalters, vermute aber, daß dieser mit so eine Art Zugdraht, der am Bremspedal befestigt ist, ausgelöst wird.

 

Hi,

nee das ist ein richtiger Taster. Und den kann man durch herausziehen und hineindrücken verstellen wie es weiter oben schon beschrieben wurde.

 

Gruß

MisterX

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du hast den Bremslichtschalter verdrückt. Normalerweise musst du den Schalter einfach ein Stück rausziehen und das Bremspedal sich in seine natürliche Lage zurückschnipsen lassen. Dann stellt sich der Schalter von selber ein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es lag tatsächlich am Bremslichtschalter !

 

Der lässt sich durch verschiedene Rasterstellungen justieren. Ging ganz leicht ( wenn man mal davon absieht, dass "Frau" den Schalter erst einmal suchen und finden musste :D ).

 

Jetzt gehen meine Bremslichter wieder dann, wenn sie es SOLLEN und nicht nur, wenn sie es WOLLTEN :HURRA:

 

DANKE !!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen