Jump to content

blacky

A2-Club Member
  • Content Count

    17
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.2 TDI (ANY)
  • Production year
    2002
  • Color
    Lichtsilber Metallic (5B)
  • Summer rims
    14" Alu-Schmiedeleichtbauräder
  • Winter rims
    14" Alu-Schmiedeleichtbauräder
  • Feature packages
    Advance
  • Sound equipment
    Radio-CD "concert"
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein
  • Special features
    Standheizung

Wohnort

  • Wohnort
    D-A-CH

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Danke für den Tipp, werde gleich mal nachschauen... Habe neuerdings immer einen Liter Hydrauliköl im Kofferraum, sicherheitshalber.
  2. Die Darstellung der Audi-Mitarbeiter in der Weihnachtsgeschichte ist bewusst pointiert und überzogen - ist ja schließlich eine Story. Mir ist klar, dass dieses Verhalten zweifellos dem Businessmodell von Audi geschuldet ist, und weniger Ausdruck der individuellen Persönlichkeit. Ein begeisterter A2-Fahrer wird im Audi-Portfolio einfach keinen würdigen Nachfolger finden. Audi weiß das, und will das auch so. Soviel zu Loyalität und Ethik. Aus diesem Grunde lässt meine Story auch keine Rückschlüsse auf Einzelpersonen zu. Ich bin tatsächlich freundlich und maximal zuvorkommend behandelt worden - maximal halt im Rahmen dessen, was der Arbeitgeber zulässt.
  3. Eine Weihnachtsgeschichte Der kleine A2 (aus A) war wieder mal in der grossen weiten Welt (also D) unterwegs. Wie immer: treu, tapfer und gelassen. Doch plötzlich, bei der letzten Ausfahrt: nichts geht mehr, Gang steckt. ADAC hilft. Endstation Nobelklinik Audi Xxxxxx. Glaspalast. Drei gestylte Damen am Empfang legen die Krankenakte an. Danach: warten auf den Termin beim Oberarzt. Endlich hat er Zeit. Er (naserümpfend): «A2? Sechshunderttausend? Das lohnt sich doch nicht mehr!» Ich (trotzig): «Doch!» Er (leicht blasiert): «Das kann aber richtig viel kosten!» Ich (erst zögernd, dann aber fest entschlossen): «Trotzdem!» Deal! Ein paar Tage später Anruf von Audi Xxxxxx. Er (lapidar): «Der Gangsteller war`s. Kostet viel. Trotzdem machen?» Ich (seufzend): «Ja, machen» Wieder zwei Tage später. Er (gelangweilt): «Gangsteller ist drin! Aber jetzt geht der Kupplungsnehmerzylinder nicht». Ich (erschrocken): «Äh, aber der war doch erst vor…» Er (unterbricht): «…jaja, das geht noch auf Garantie, klar!» Ich: (erleichtert): «Puuh!» Wieder zwei Tage später. Er (zögernd): «Kupplungsnehmerzylinder ist drin und funktioniert. Aber der Motor…» Ich (panisch): «Was?» Er (peinlich berührt): «…springt nicht mehr an. Null Kompression.» Ich (erregt): «Das kann doch gar nicht sein! Wieso das?» Er (ungerührt): «Viele Kilometer. War doch zu erwarten!» Kurze Pause. «Holen Sie ihn ab – oder sollen wir ihn gleich verschrotten?» Ich (empört): «Abholen!» Er (bestimmt): «Na gut, aber vorher noch die Rechnung begleichen, bitte.» ÖAMTC hilft. Nach einer Woche ist der kleine A2 wieder daheim, überführt in seine angestammte Dorfwerkstatt, Bosch-Dienst. Ich bereite mich vor, den letzten Gruß zu entbieten. Und das Auto leerzuräumen. Der Mechaniker (stirnrunzelnd): «Was - sagen die in Xxxxxx - soll kaputt sein?» Ich (verunsichert): «Der Motor?!» Mechaniker (triumphierend): «Nö, der läuft. Wie immer: 1A! War wohl Luft in der Dieselleitung» Dieses Jahr war mein Christkind schon VOR Weihnachten dar. Und hat den Osterhasen gleich mitgebracht J Frohe Festtage und allzeit Gute Fahrt! PS.: Ein Hoch auf soliden Sachverstand und Handwerkskunst, abseits von Diagnosecomputern und hochglanzpolierten Nobelwerkstätten. Xxxxxx: Aus Datenschutzgründen anonymisiert. Ist NICHT in der Empfehlungsliste enthalten.
  4. Hallo TomB, habe den gesamten Thread sehr interessiert verfolgt und als erste Massnahme Hydrauliköl bis zur Markierung nachgefüllt (ca 200ml). Und siehe da: der Fehler ist (vorerst) weg! Hoffentlich bleibt es so. Habe auch schon eine Bombe besorgt, da die Pumpe schon nach 2-3 Schaltvorgängen (im Stand) anläuft, sollte nicht schaden. Als drittes werde ich mich um die offensichtliche Leckage im Hydrauliksystem kümmern, vermutlich wohl die berühmt-berüchtigte Dichtung. Vielen Dank übrigens an alle Beteiligten für die zahlreichen hilfreichen Kommentare. Gruss blacky
  5. Hallo clekilein, daran hab ich auch schon gedacht, da der Wagen vor dem Anspringen eine Gedenksekunde einlegt. Ist aber bei weitem noch nicht so schlimm wie vor ca 7 Jahren, als der Speicher das erste Mal fällig war. Ich werde die Pumpenaktivität mal beobachten. Gruss blacky
  6. Hallo Pater B, besten Dank für den Hinweis. Laut Werkstatt (Österreich) kann nur noch der komplette Gangsteller geordert werden, keine Einzelteile mehr. Kann das stimmen? Gibt es den Dichtungssatz noch in D, CH, ...wo auch immer? Andere Quellen? Gruss blacky
  7. Hallo TomB, wie versprochen, ein Update zu meinem post vom 18.11.17: Das Fahrzeug war bis gestern in der Werkstatt. Es heisst der Gangsteller leckt und muss ausgetauscht werden: 2-3 Wochen Lieferzeit für die Baugruppe, Kosten ca 3.000,- Euro. Jetzt brauch ich eine kleine Nachdenkpause. Einen Kasten Bier. Und viele gute Tipps. Gibt's was Neues bei Dir? Nochmal die Fakten: Fehler tritt während der Warmlaufphase (nach ca. 5 Minuten) auf, mittlerweile mit 100% Wahrscheinlichkeit. Fehler: Getriebe kuppelt nicht aus, egal welcher Gang, auch Tiptronic wirkungslos, nur bei N geht das Getriebe in Leerlauf. Danach (Leerlauf mit N oder Motor abgewürgt) Abschalten und Neustart erforderlich, dann ist alles so, als ob nie etwas gewesen wäre... Kennt sich jemand mit dem Warmlaufprozedere aus? Welche Sensoren sind beteiligt? Gruss blacky
  8. Hallo, habe seit 1 Woche exakt das gleiche Problem wie TomB, allerdings bereits schon bei leichten Plusgraden. Im besten Fall ist es nur peinlich, könnte aber auch zu richtig gefährlichen Situationen führen. Getriebegrundeinstellung hat ebenfalls nichts gebracht. Wagen geht nächste Woche wieder in die Werkstatt. Ich halte Euch auf dem Laufenden, wäre aber umgekehrt interessiert an Fortschrittsberichten Eurerseits. Vielen Dank! Gruss blacky
  9. Heureka - es war das Radio!!! Den entscheidenden Hinweis gab mir letztendlich die Tatsache, dass der Tacho im "Notfallmodus" (Fahrzeug fährt und schaltet zwar, aber sehr "rüde") nicht funktioniert (s. 12.2.12). Ich habe mich schliesslich erinnert, dass ich beim Einbau des Radios (Blaupunkt, mit Navi) eine Signalleitung vom Tacho legen musste (zur Genauigkeitserhöhung bei der Navigation). Offensichtlich hat das Radio - aus welchem Grund auch immer - bei Minustemperaturen ein Signal auf diese Sensorleitung gelegt und damit die Fahrzeugelektronik irritiert. Seit ich das Radio komplett abgeklemmt habe, läuft alles prima - bis hin zu allertiefsten Temperaturen! Jetzt liebe ich mein Auto wieder - komplett uneingeschränkt!:D:D Kaum zu glauben, aber wahr! Vielen Dank nochmals an alle, die mir beigestanden sind. blacky
  10. Um Missverständnisse zu vermeiden: die Symptome waren exakt wie von Sputnik beschrieben: Schleifendes Geräusch im Schubbetrieb in allen Gängen, am besten zu hören bei moderaten Geschwindigkeiten (ca. 50km/h). Gruss blacky
  11. Hatte das gleiche Thema vor Kurzem: Ursache war ein Wälzlagerschaden im Getriebe. Heisser Tip: auf keinen Fall Getriebe reparieren lassen sondern von vornherein ein Austauschgetriebe verlangen. Ist besser und vermutlich sogar billiger. Kilometerstand war 165.000 km. Kleine Anekdote dazu: die Werkstatt hat das Geräusch trotz zweimaligem Hinweis meinerseits einfach ignoriert. Am Ende ist der Wagen liegengeblieben, weil Späne des defekten Lagers sich am Geschwindigkeitssensor angelagert hatten und dieser zu spinnen anfing. Besser es nicht soweit kommen lassen. Gruss blacky
  12. Es ist wieder mal soweit: sobald die Aussentemperatur unter 0°C fällt, habe ich das am Anfang des Threads geschilderte Problem beim Anfahren. Es muss irgendetwas mit gefrorenem Wasser zu tun haben.
  13. @Carpinus und Phoenix A2: Danke für Eure Tips. Das mit der IR-Lampe werde ich mal probieren, ebenso den Fehlerspeicher auslesen lassen. Ergebnisse dann hier in Kürze. Gruss blacky
  14. Hallo Phoenix A2, ich hab`s probiert, und es ist so wie immer (Temperatur z.Z. -11°C): - (Gänge lassen sich bei eingeschalteter Zündung problemlos schalten) - Motor startet problemlos - Wagen fährt im 1. Gang an, kuppelt aus, schaltet nicht weiter - wieder anfahren mit "Vollgas": Getriebe schaltet weiter, Wagen fährt im "Notprogramm" (Pause beim schalten, kuppelt ruckartig ein, kein Tacho/Kilometerstand/Verbrauch) - danach warmgefahren auf Autobahn (25km) - Motor abgestellt, lässt sich (meistens) unmittelbar danach nicht mehr starten (kein Mucks), nach 1 Minute startet er wieder problemlos, wieder im Notprogramm - erst nach ca 1 halben Stunde stehenlassen springt der Wagen sofort an und alles läuft so, als wenn nichts gewesen wäre. Ich weiss nicht, ob hierbei nur die Zeit oder möglicherweise die Erwärmung durch den Motor eine Rolle spielt:confused:. Was sagst Du dazu:kratz:? Gruss blacky P.S.: ECO ein/aus hat keine Auswirkung auf Verhalten
  15. Zunächst mal vielen Dank für Eure Unterstützung!!! An Phoenix A2: Die Gänge lassen sich durchschalten, hab´s gerade probiert. Ich habe aber nicht probiert, zu starten und loszufahren, (also ob der Wagen sich jetzt "normal" verhalten würde oder "spinnt"). Soll ich das noch ausprobieren? An Karat21: Ich weiss nicht, ob die Dieselpumpe im Rahmen des letzten Reparaturversuchs (Dieselfilter gewechselt) überprüft wurde, wäre für mich aber logisch, da ja die Dieselzufuhr mangelhaft gewesen sein soll. Muss ich erst nachfragen.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.