Jump to content

clekilein

User
  • Posts

    838
  • Joined

  • Last visited

Everything posted by clekilein

  1. @1.2_forever hast du es geschafft, dass deine GGE anfängt zu laufen?
  2. breitester Bereich ist der Schwimmring unter den Griffen, zwischen den türen. sieht man auch wenn man die zeichnung genau anschaut
  3. weil ich das Problem am anderen ANY auch schon hatte. Fühlt sich exakt gleich an. Nervt ohne dritten gang fahren zu müssen, geht aber in der Regel meiner regelmäßigen Strecken. Der Andere A2 musste auch 10.000 km fahren bis ich ihm das Getriebe instand setzen ließ.
  4. Meiner hat auf einmal Probleme mit dem 3ten Gang. Ich hoffe es ist die Kälte und nicht die Schaltgabel...
  5. die ist so megaleichtgängig, dass es auch ohne funktioniert. Den Turbo hatte ich letzthin erst draußen, es lag aber tatsächlich nur an ´nem undichten Unterdruckschlauch oder defektem Speicher. Das war ein riesen Aufwand mit dem Turbo...
  6. ah, ok. weil undicht hab ich ihn einfach abgesteckt - wusste nicht wo der Schlauch hingeht. Hab mich die ganze Zeit gefragt wo der Schlauch hingeht und warum nix passiert, wenn ich den einfach abstecke...
  7. Danke für da Bild, Was isn das dicke schwarze Teil unten links?
  8. Das Thema interessiert mich auch zunehmend, bei mir ist der Fehler etwas anders. Funk funktioniert früh nicht, nach 1h Autofahrt kann ich das Auto per funk schließen, am Nachmittag geht es wieder nicht, zuhause angekommen gehts wieder. Kurzstecken reichen nicht. Es muss immer eine längere Distanz sein...
  9. Ich hab jetzt ne 95Ah Varta drin, 1. Reaktion des Autos: Anlasser (Netzkabel, korrosionsgeschwächt) geht kaputt. 2. noch nie so ein Start-Stopp-affines Auto wie meinen silbernen ANY gesehen 3. Anlassergeräusch sehr schön schnell
  10. Da gibt sein ellenlanges Thema hier im Forum dazu. (!) ABS ASR Problem
  11. Maintaining 130 shouldnt be a problem at all, there are not many hills on the autobahn that can push you below 130 roughly it should be like this: 80 --> 2.x l 100/110 --> 3.0 l 130 --> 4 l 150 --> 5 l 160 --> 5.6 l While sailing at 100km/h it should show you 0.5 l/100 km or 1.0l at sailing 50 km/h (Sometimes the display does need some time - it shows you a calculated short term average)
  12. A good engine can easily drive 160 (tachometer) in eco mode w/ a fuel consumption less than max in eco mode. (No "Kickdown" ofc - this stops the ECO mode) i dont know max fuel exactly in 5th gear but its around 6.X something. More it cant consume in 5th gear due to the limit maps. When reaching 160 it should throttle a bit. A bad engine struggles with 160 a bit, but less than 140 is totally abnormal. I have 2 ANY A2, one throttles at 160 the other struggles w/ 160. The second one has always around 0.5l average fuel consumption more. I checked many things, cleaned the turbo, oil change, new tires, checking the brakes, injectors... but i had to realize that one engine is a bit better in combustion efficiency. So long story short; either something is getting hot in/at your car while driving (brakes, tires, gear, ...) or the efficiency of your engine is gone and this probably results in a new/other engine
  13. One Question @Titus, How fast does your car drive in ECO Mode V-Max? Does it really drives upt to 160km/h until it cuts off in eco mode?
  14. Das Jaipurrot ist schon ganz OK, gefällt mir besser als die meisten anderen Farben beim A2. Sowas ähnliches gibts im Moment auch beim Q2, nennt sich "Korallenorange Metallic" Die oben gezeigte, polierte Kugel ist natürlich schon etwas Besonders vom Zustand des Lackes.
  15. ´ne sehr ungewöhnliche Karre: https://www.ebay-kleinanzeigen.de/s-anzeige/audi-a2-1-4i-automatik-leder-bose-oss-standheizung-rns-d-unikat/1440451493-216-7819
  16. das befürchte ich zwar auch, aber somit haben alle schon mal ´ne Hausnummer, dass er nicht für 500€ weggehen wird.
  17. Meine Überführungsfahrt ist schief gegangen, anbei das Resultat: https://suchen.mobile.de/fahrzeuge/details.html?id=301731035 Bitte fragt noch nicht nach einzelnen Filetstückchen von dem Auto, mir wäre ein Komplettverkauf am liebsten. Beim Preis signalisiere ich Verhandlungsspielraum Moderator: Preis in Mobile ist mit 1.999 Euro angesetzt.
  18. Hallo in die Runde, Die Überführungsfahrt von meiner neuen Kugel ist leider total in die Hose gegangen. Will jemand die Kiste im ganzen haben? Notfalls muss ich die Kiste schlachten, aber wirklich lust habe ich nicht. https://suchen.mobile.de/fahrzeuge/details.html?id=301731035
  19. Das stimmt nicht so ganz, es gab den D4 - der hatte eine nur extrem eingeschränkte Aufpreisliste --> keine Klima, Servo und umklappbare Sitze etc. möglich. --> 2.99 l/ 100km Normverbrauch und es gab den Euro 3 - der hatte die normale 1.2er Aufpreisliste, wo man das meiste aus dem A2 Sortiment ankreuzen konnte (4x efh und Oss waren da trotzdem nicht drauf) zur Verfügung, das heißt aber nicht, dass man da immer ´ne Klima hat! Ich besitze so einen A2. Ich persönlich suche noch zu meiner "Sammlung" einen komplett nackten, also ohne Servo, ohne Klima und ohne klappbare Sitze und mit echten 2.99 l Normverbrauch. Wenns mir im Sommer zu heiß ist, ist mir aber ein Auto mit Klima aber lieber.
  20. Kleine Geschichte von mir, geht aber eher um: wann macht der Motor aus. habe einen 1.2er der ständig, bei jeder Gelegenheit, den Motor ausmacht. Der hat ´ne neue 90Ah Batterie. Der Anlasser läuft aber mittlerweile bei Kälte etwas nach. Mein anderer 1.2er macht den Motor nur in 2 von 10 Fällen aus. Der zweite braucht paar Sekunden nach dem losfahren bis die Batterielampe aus ist und hat eine der ältesten Autobatterien von ständig benutzen Autos in Deutschland. Nämlich noch die erste aus dem Jahr 2000 (und das bei ner start/stopp Karre mit 350.000 km). Außerdem läuft die Hydraulikpumpe beim Runterschalten relativ oft. Aber noch nicht ungesund oft. Höchste Start/Stop anteile erreicht die Kiste nach Autobahnetappen und manuellem schalten vor der Ampelankunft um den Druckverbrauch zu reduzieren. Wenn dann die Hydraulikpumpe vorm anhalten nicht angesprungen ist, geht er auch brav in den Start/Stopp. Wenn ich jetzt von meinen Erfahrungen auf andere schließe, empfehle ich eher die elektrische Seite, wenn es um das "Ausgeh-Verhalten" geht. Bei haben unter meiner Regie noch NIE es nicht geschafft wieder den Motor zu Starten. Wenn die Kiste trotz neuer Batterie und Kabel zum Anlasser nicht anspringen will, empfehle ich bei den mechanischen Dingen nachzugucken. Kannst Du mal ein Video machen? Es erscheint mir wichtig, zu erkennen Wann/Wie/Wo er wieder ausgeht beim Startversuch. GGF ist es was völlig anderes.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.