Jump to content

Audiophil

User
  • Posts

    49
  • Joined

  • Last visited

Everything posted by Audiophil

  1. hallo zusammen. Ich habe hier lange nicht mehr aktive teilgenommen. Nach wie vor ein tolles Forum. Wir fahren nun einen 1.4 Benziner S-Line. Da auf Stahlfelgen, wollte ich erst die passenden S-Liner besorgen. Nach Lektüre dieser Beiträge liegen nun die Wählscheiben im Kofferraum. Nach der Lektüre drehen sich aber auch die verschiedensten Bereifungen in meinem Kopf. Welche wäre Eurer Meinung nach eine sinnvolle Preis/Leistungs-mäßige und tüv-fähige Ganzjahresbereifung, wenn Eitelkeiten und Raserei nicht zählen? Vielen Dank vorab und Gruß, Steff
  2. Huhu. Hab mich ewig nicht mehr beteiligt. Schön, dass es euch noch gibt! Nun hat's vorne links die Feder zerlegt. Klassisch – obere 10 cm Windung schräg gebrochen und rostig. Hat jemand einen Tipp, wer dies machen kann in Düsseldorf? Freie Werkstatt? Suche eh jemanden für zukünstiges. Komme kaum zum selber schrauben. Danke vorab, Steff.
  3. jx123, danke für den Tip mit dem "reinleuchten". Habe etwas Konteaktspray hinter- und vor dem Hebel in den Mechanismus "geleuchtet". Kurzes Dauerklickern – jetzt ist alles prima. Mal schauen, Quatsch, mal hören, ob es so bleibt. Werde aber trotzdem heute abend schauen, ob das Spray vielleicht nachleuchtet.
  4. hallo Audi-torium oder besser an Alle, unser A2 tickt auch nicht ganz sauber. Frühjahrsklicken! Wo hast du den das Kontaktspray hinein gesprüht? Hinter oder vor dem Hebel in den Lemnkstock? Wo sitzen die Kontakte – oder in diesem Fall der Schmorbraten? Danke schon mal vorab. Apropos Reifenwechsel: wer glaubt, den Felgenschloßadapter verloren zu haben, der sollte mal hinter die schon montierten Schraubenabdeckungen schauen. Er war gestern auf einer Schraube stecken geblieben. Ich habe mich irre gesucht.
  5. hey, ob etwas ausgelesen wurde, dies habe ich nicht erfahren. Im Neusser Audi-Zentrum ließ ich ein update machen (der Service-Leiter hat den Wagen netter Weise persönlich auf die Bühne und unter die Lupe genommen). Seit dem update läuft er perfekt und die Lampe bleibt aus! Auch die Ölkontrollleuchte hat sich nicht meht gemeldet. Hat aber nix mit dem update zu tun. Da hat eventuell die Spur aschearmes 2-Taktöl im Sprit geholfen. Der Sprinter erhält auch hin und wieder einen Schluck. Er springt dann an und läuft wie ein Benziner. Das Zeug soll alle beteiligten Bauteile reinigen und schmieren – und trotzdem komplett verbrennen. Mein Sprinter cdi verbrennt dadurch gefühlt viel sauberer un leiser. Beim A2 macht dieser Zusatz vielleicht die Kolbenringe sauberer und beweglicher. Allerdings fahren wir ihn fast nur Kurzstrecke. Möglicherweise senkt dies den Ölverbrauch. Und messen kann ich den Ölstand eh nicht – gar nicht! Will hier aber auch nicht missionieren – oder euch mit Zusätzen zu sehr zusetzen. Sind nur meine eigenen Empfindungen oder Einbildungen. Gruss, Steff
  6. was haltet ihr davon, einfach ein M16-Gewinde hineinzuschneiden. Dann eine entsprechende Schraube mit Dichtung. Bei unserem soll das Gwinde auch nicht mehr gut sein. Das Werkzeug hätte ich.
  7. suuuuuuper, der Tipp mit der Benzinsperre war's. Danke. Entsperrung steht sogar im Handbuch. Abwechselnd den Blinker rechts und links betätigen. So dremal.. die spinnen, die Ital...Motor sprang sofort an. Stand 6 Wochen nach dem Crash. Also, Danke!!! Toll hier.
  8. Hallo, ich gehe jetzt einfach mal hier in den Tread. Unser A2 ersetzt seit kurzem den Fiat 500 (2009) meiner Frau. Nun sind die beiden unzertrennlich. Trotzdem: dem Fiat hat's die Seiten-aibags im Himmel und Sitz Beifahrerseite ausgelöst. Zudem den Gurtstraffer. Gibt es hier einen Fachkundigen, auch für diese Fremdmarke? Also, wir bleiben beim A2!!!!!!! Für immer!!! Möchte deshalb jetzt den verunfallten 500er verkaufen, aber mit laufendem Motor. Was kann ich tun? Alles funktioniert, Starter dreht, nur der Motor startet nicht aus besagtem Grund. Wie kann ich die ausgelösten Sicherheitsvorkehrungen umgehen? Gibt's Stecker – oder mit einem Fehlerauslesegerät? Danke vorab.
  9. hey Klassikfan, könnte ihn schon brauchen. Bei unserem "neuen" soll das Gewinde beschädigt sein. Nun las ich diese Beiträge. Ich würde ihn beim nächsten Wechsel einkleben. Gruß, Stef
  10. ... hab's ja hier, also weiter obern, am 2.5., beschrieben. Nach dem update bleibt die Lampe aus. Der Wagen fährt sich ingesamt besser. Es ist tatsächlich so! Haben den A2 auch erst seit kurzem. Er war von Anfang an super – jetzt ist er noch "superer". Also: bis jetzt sehr gute Erfahrung mit update
  11. ...habe gerade das oben angesprochene Steuergerät-update machen lassen. (Darf ich hier mitteilen, wo?) Sehr gut. Die gelbe Lampe bleibt aus – seit Dienstag. Der Wagen lässt sich viel besser anfahren. Hab dass Gefühl, der Wagen gibt fast selbst ein wenig Gas, wenn ich die Kupplung kommen lasse, ohne selber Gas zu geben!? Überhaupt ist das Fahrverhalten solider. Bischen mehr Kraft von unten und beim beschleunigen. Dann mache ich demnächst mal die Drosselklappen sauber, und und und... Vielen Dank dem Forum für die guten Tips! Und Helau. Stef
  12. so, oder hallo erst einmal. Hatte heute ein 'up'date im Audi-Zentrum Neuss. Wurde ja hier empfohlen. Vielen Dank noch einmal. Die gelbe Motorkontrollleuchte: totale Zurückhaltung! Fahrverhalten: sehr entgegenkommend. Dies fiel auch sofort meiner Frau auf (ist ja ihrer, leider). Der Motor setzt sich beim Anfahren mehr durch. Der Wagen scheint jetzt mehr zu spüren was man zu tun wünscht. Ist ja ein Tamagotchi, wie sich da die Drehzaheln der Lüftung und des Motor, Klima und Eco, Temperatur und Kontrolleuchten, Drehmoment und "Neumond" in Abhängigkeiten und daraus resultierende Streitereien verwickeln (A2=Weltpolitik). Jedenfalls, die A2-Reha in Neuss heute war erst einmal hervorragend! Hoffentlich bleibt kein Trauma zurück: gelbe Leuchte. Aber sie hat mich nicht wirklich gestört. Jetzt hat sie eventuell ihren Sinn und Zweck zurück. Falls sie sich morgen nicht in Erinnerung bringt, oder übermorgen in Szene setzt. Tolles Fahrzeug, auch wegen des Forums! Und der Form.
  13. habe irgendwo gelesen, dass das Dension ständig Strom zieht – also niemals abschaltet. Dies sei ein Nachteil. Ich suche auch eine lösung für uns. Verbaut ist ein Chorus mit Cassettenteil. Mann könnte das CD-Ding im Kofferraum isntalieren. Auf jedenbfall gibt es den Schalter am Radio. Also Chorus 2, vermute ich. Und es ist die originale FSE instaliert. Also die Steckerbuchse und der Halter, aber nur der schearze Klotz. Unser Wunsch: Freisprech über Bluetouth für i-phnone 5, USB-Steckplatz für übliche Speichersticks. Klar, am besten einfache Montage und geringe Kosten. Erfahrung habe ihr ja. Gibt es einen aktuellen Tip? Schon mal Danke vorab!
  14. hab mir den Wischerantrieb eben angeschaut. Nein, kein Rost. Funktioniert bestens. Hatte unseren Wagen wohl mit den Bildern hier im Forum verwechselt. Mit Öl käme man auch nicht wirklich dran, ohne große Kleckerei.
  15. ...wollte euch schon mitteilen, dass bei unserem wohl noch die ertste drin ist und grün zeigt. Aber dies ist scheinbar Standard beim A2 – also nicht der Rede wert. Kontakt ist grau angesprüht. Da war bestimmt noch niemand dran. Dann lasse ich auch die Finger davon. A2 ist von 2002, ca 257.000 km. Alles sieht neu aus unter dem unteren Kofferraumdeckel. Die Battrie ist dort natürlich auch gut geschützt und isoliert. Bekommt nicht die heftigen Temperarturschwankungen des Motorraum mit. Nicht die pralle Sonne, keinen Frost, nicht die Motorwärme (an und aus). Keine Feuchtigkeit. Durch ihre tiefe Lage wird sie auch noch weniger durchgeschüttelt. Durchdachtes Autöchen. Schlecht für die Batterienlädchen. Hoffentlich funktioniert sie morgen noch … nach dieser Menge Lob!?
  16. ja, danke. Hab mir die Anleitung ja schon mal durchgelesen. Nur gerade macht's zu kalte Finger. Und ein wenig Öl hilft ja oft, wenn es nicht gerade in der Gegend landet. Es kommt ja auch ein kleines Schlückchen in den Sprit, von ascheärmsten 2Takt...oh je, jetzt geht die Lawine los...Asche auf mein Haupt! Ich machs beim Sprinter im Winter, weil's sich reimt. Und ein mini Winter-Schlückchen bei unserem neuen Kügelchen, damit es länger rollt. So, jetzt zurücklehnen und zuschauen... (*)
  17. stimmt, wasser kommt ja auch dran. Aber dies wäre doch schon mal eine sparsame Maßnahme. Dann lösen sich die Achsen auch besser, wenn wir zur finalen OP schreiten. Werde es morgen mal durchführen. Wischer hochstellen, laufenlassen, und etwas Öl von unten geben. Zwischen Blech oder Plastik und Motorhalter. Wischer läuft gut, aber man sieht da schon etwas den Rostschmodder laufen. Der Wischer ist ja auch eines der schicken Details, wie ich finde.
  18. ich hab jetzt mal irgenseinen Scheibenwischertread genommen. Sagt mal, ich lese hier mmer nur von Total-OPs. Und vor de Achsenaustreiben am besten Kriechöl. Kommt man da son irgend wie oben an dei Achse ran, also im eingebauten/zusammengebauten Zustand? Sprühdose mit langer Tülle und irgend wie da etwas hinbringen. Er beschwert sich noch nicht. Aber als Notvorbeugung. Hat das jemand von euch probiert? Ich möchte es eh mal zerlegen und fetten. Aber erst wenn draussen die Heizung wieder an ist.
  19. unser Lüfter heult auch bei einer bestimmten Drehzahl. Kommt man nicht mit irgend etwas an die betreffenden Gleitlager der Motorwelle? ZB wenn man die Pollenfilter herausnimmt, mit Spiegelchen hantiert usw??? Der Wagen ist gerade wieder unterwegs. Wo sitzen die Pollenfilter? Ob ich mir die Finger breche beu der OP obenherum, oder "hängeneröm" ist doch einerlei!?
  20. zur Änderung der Flughöhe lässt es sich nach vorne drücken und nach hinten ziehen. Weß ich ja seit gestern und Dank der Hilfe hier. Wenn's gut läuft, lässt es sich auch drehen.
  21. jaja, hatte wohl Angst, dass unser Aluminiummädchen hinterher keine Kugel mehr ist. Wie lange haben wir sie jetzt? Eine Woche, glaube ich. Ich könnte jetzt schon endlos schwärmen.
  22. liebe Leute, wie ihr vermutet habt. Tatsächlich hat dieses Lenkrad vor Langeweile vergessen, dass es sich nicht nur im Kreis drehen lässt. Der Tip mit dem dran ziehen hat's gebracht. Ein kräftiger Ruck, und nun läßt es sich schön smooth justieren. Es steht jetzt aber wieder, wie es vorher war. Vorne/oben. Ich sach noch: Luxusproblem Aber es bringt Freude, wenn's dann funktioniert. Danke.
  23. zur Zeit hält sich jemande daran fest. Müsste aber bald hier sein. Dann prüfe ich dies nochmal. Es ist aber wirklich nur ein Luxusproblem. Das Auto fährt prima. das Forum macht ihn noch wertvoller. Ich werde mal die Vorbesitzerin fragen, ob sie etwas von der Verstellmöglichkeit wusste. Die Antwort kennen wir ja! "was für eine Ver..."
  24. super, danke auch für guten Bilder. Ihr seid toll! Zum Verständnis: ich drücke den Hebel nach unten. Es geht zuerst schwer, dann ist er entspannt. Oder drüche ich weiter über den Wiederstand Hinweg? Ich befürchte, dann habe ich den Hebel einzeln in der Hand. Also nur lösen, oder? Und noch: besser erst noch mal ohne Schmiermittel. Nachher geht's nicht mehr fest, die Soll-Klemmung!? Den Wagen fährt mein Frau – ein erhebliches 'leider' an dieser Stelle. Das Ergebnis kommt also später.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.