Melde dich an, um diesem Inhalt zu folgen  
Booker

1,2l schaltet nicht mehr autom. aus

Recommended Posts

Hallo

 

Nach Zahnriemenwechsel und Inspektion (zusammen 739,-Teuro,Öl angeliefert) schaltet die Automatik meine 1,2l kugel nicht mehr aus, nur wenn er auf P gestellt ist, was kann das sein?

 

Danke für die Antworten

 

Gruss Booker

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo

 

Nach Zahnriemenwechsel und Inspektion (zusammen 739,-Teuro,Öl angeliefert) schaltet die Automatik meine 1,2l kugel nicht mehr aus, nur wenn er auf P gestellt ist, was kann das sein?

 

Danke für die Antworten

 

Gruss Booker

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

 

die Stop-Start-Funktion geht nur wenn:

- Der ECO Modus an ist.

- Ein Bremsdruck von mehr als 4 bis 6 Bar, für länger als 3 Sekunden anliegt.

- Die ABS-Drehzahlfühler melden, dass das Auto steht.

- Die Kühlmitteltemperatur höher als 17°C ist.

- Die Ansauglufttemperatur wärmer als 0°C ist.

- Die Zusatzheizung aus ist.

- Die Generatorleistung kleiner 55% ist.

- Die Batteriespannung höher als 12,4 Volt ist.

 

Ich tippe auf eine zu niedrige Batteriespannung. Die haben in der Werkstatt vielleicht viel Orgeln müssen und keine Zeit mehr gehabt die Batterie aufzuladen. Ansonsten Fehlerspeicher auslesen und die Geber überprüfen.

 

MfG Herbert

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

 

die Stop-Start-Funktion geht nur wenn:

- Der ECO Modus an ist.

- Ein Bremsdruck von mehr als 4 bis 6 Bar, für länger als 3 Sekunden anliegt.

- Die ABS-Drehzahlfühler melden, dass das Auto steht.

- Die Kühlmitteltemperatur höher als 17°C ist.

- Die Ansauglufttemperatur wärmer als 0°C ist.

- Die Zusatzheizung aus ist.

- Die Generatorleistung kleiner 55% ist.

- Die Batteriespannung höher als 12,4 Volt ist.

 

Ich tippe auf eine zu niedrige Batteriespannung. Die haben in der Werkstatt vielleicht viel Orgeln müssen und keine Zeit mehr gehabt die Batterie aufzuladen. Ansonsten Fehlerspeicher auslesen und die Geber überprüfen.

 

MfG Herbert

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Herbert!

 

Jo du hast recht der Econschalter muss ja an sein (rotres Licht brennt), dann schaltet er autom. ab.

Habs gerade getestet und es klappt wieder.#

Vielen Dank

 

Gruss Booker

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Herbert!

 

Jo du hast recht der Econschalter muss ja an sein (rotres Licht brennt), dann schaltet er autom. ab.

Habs gerade getestet und es klappt wieder.#

Vielen Dank

 

Gruss Booker

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen