Jump to content

Triebwerk springt nicht sofort an - weiß jemand Rat?


neulich-im-wald

Recommended Posts

Moin zusammen,

ich habe meinen A2 1.2 TDI im Jahr 2001 als Neuwagen erworben. Im vergangenen Jahr war es dann soweit: Das Hydrauliksystem bzw. der Gangsteller wurde undicht. Nach diversen Aufenthalten in einer VAG „Fachwerkstatt“ und ca. 2000,00 Euro Reparaturkosten schien das Problem gelöst. Die anfängliche Freude schlug jedoch schnell in Trübsinn um, denn ein Problem, das früher schon (vor der Reparatur) auftrat, wird zunehmend deutlicher: Nach längerer Standzeit (ab ca. 5 Stunden) passiert nach dem Drehen des Zündschlüssels 10 bis 30 Sekunden rein gar nichts. Von der Abfolge sieht das so aus: Tür aufschließen, Tür öffnen (Hydraulikpumpe läuft), einsteigen, Zündschlüssel reinstecken und in Anlassposition drehen und halten, nach 10 bis 30 Sekunden läuft das Triebwerk an. Dies wohlbemerkt nach längerer Standzeit (>5h). Ich habe die Reparatur der „Fachwerkstatt“ reklamiert, die wiederum behaupten, sie können den geschilderten Fehler nicht nachvollziehen. Kann mir einer der Experten aus dem Forum einen Tipp geben, woran dieses Verhalten liegen kann?

Link to comment
Share on other sites

jetzt mal ne doofe frage aber hydraulikpunpe = tandempumpe? Warte mal bis Audi TDI antwortet, der hat sicher ne antwort parat ;) Ansonsten hätte ich jetzt auf die getippt.

 

Grüße,

 

D.Vibes

Link to comment
Share on other sites

Wenn ich das richtig verstehe, bewegt sich nach dem Drehen des Schlüssel garnichts.

Klopf mal sanft mit nem Hammer am Magnetschalter vom Anlasser an, während drinnen jemand den Zündschlüssel dreht. Meist sind das hängende Magnetschalter, das würde auch zur Jahreszeit passen.

 

Tandempumpe wird von der Nockenwelle angetrieben und läuft somit nur, wenn der Motor auch läuft. Er meint die Pumpe der Zentralhydraulik, die Öldruck für den Gangsteller liefert.

 

Gruß

Quattro

Link to comment
Share on other sites

Guest Audi TDI

Das hat nichst mit der Tandempumpe zu tun. Der Motor muss laufen damit sie arbeitet. Wenn sie undicht ist sorgt das für ca. 10-30sek rödeln bis die Luft aus dem System ist. Das hatte ich jetzt schon zum 2. Mal. Mach mal die Haube weg und schau rechts am Motorblock, dort sitzt ein silberenes größeres Teil mit mehreren Schläuchen, das ist die Tandempumpe, wenn die undicht ist siehst Du das an feuchten Stellen am Motor. Aber ich gehe hier von was anderem aus.

 

Bei seiner Beschreibung ist es was anderes, nur fehlen mir Erfahrungswerte mit dem 1.2er. Aber was ich mal gehört habe ist, dass die Hydraulikpumpe erst einmal Druck aufbauen muss und das kann dauern aus verschiedenen Gründen. Ob es nun ein Leck ist oder ein Defekt keine Ahnung, aber es klingt für mich plausibel. Im Forum ist das an mehreren Stellen so beschrieben (Suchbegriff: Startprobleme).

 

Gruß Audi TDI

Link to comment
Share on other sites

Die Klemme 50 am Anlasser wird geschaltet vom "Relais für Anlasssperre"

(J226).Dieses Relais bekommt auf der einen Seite seiner Spule Kl.15 vom Zündanlaßschalter.

Die Klemme 50 vom Zündanlaßschalter geht zum "Steuergerät für elektr.

Schaltgetriebe"(J514) und als Ausgangssignal gibt dieses Steuergerät beim Starten Masse auf die andere Seite der Spule von J226.

Hier würde ich auch mit der Fehlersuche beginnen.

1.Welche Spannung kommt tatsächlich am Anlasser an?

2.Was passiert,wenn J226 überbrückt wird?

Relais J226 sitzt im Fußraum links

Grüße,ammerlaender

Link to comment
Share on other sites

Meines Erachtens nach waren alle bisherigen Lösungsvorschläge nicht die richtigen. Ich würde an Deiner Stelle mal alle Beiträge zum 1.2TDI durchforsten. Wenn ich mich recht entsinne liegt das langsame Starten an der Grundeinstellung bzw. am Getriebe selbst. Der Wagen startet nicht, weil das Steuergerät der Ansicht ist, dass der Wähhebel nicht auf P oder N steht. Dieser Fehler wird evtl. kompensiert durch den Druckaufbau der Hydraulikpumpe, die dann die "Leerlaufstellung" im Getriebe erreicht, allerdings verspätet.

 

So, hab mir Dein Problem nochmal durchgelesen: wenn nur der Gangsteller getauscht wurde, dann nehme ich an, dass nun die Hydraulikpumpe unzureichend Druck aufbaut, bzw. die "Bombe" den aufgebauten Druck nicht mehr halten kann. Billigste Methode: Druckspeicher selbst austauschen -> wenns das nicht war wirds wohl die Hydraulikpumpe selbst sein.

Link to comment
Share on other sites

Hallo,

ich sehs teilweise auch so wie HolgerBY... Ich würd mir mal den Fehlerspeicher auslesen lassen. Wen dort kein Hinweis ist, kann man sich die Messwertblöcke anschauen. Anhand der Messwertblöcke kann man z.B. auch die Drücke (Hydraulikpumpe) sowie den Spannungswert vom Kupplungssteller einsehen. Auch gibt es die Möglichkeit den Gangsteller auf eine interne Undichtigkeit zu prüfen. Diese Werte müsste man vielleicht mal über langere Zeit beobachten, so das dann eventuell was feststellen kann.

 

Gruß Christian

Link to comment
Share on other sites

Die Prüfung des Anlasserstromkreises dauert vielleicht 20 Min. und dann könnte man zumindest diesen ausschließen.

Den Messwerteblock auslesen ist natürlich auch eine gute Idee.

Das ganze muß ja irgendwie im Zusammenhang mit der Gangstellerreparatur stehen.Aber Audi wird doch wohl danach eine Grundeinstellung durchgeführt haben?

Link to comment
Share on other sites

2 Forum > Audi A2 Extra > Audi A2 Technik Triebwerk springt nicht sofort an - weiß jemand Rat? Dies hat nichts mit dem Anlasser zutun. Siehe hier A2 Forum > Audi A2 Extra > Audi A2 Technik 1,2er: Betroffene mit Getriebeproblemen und Fragen (nicht Kupplung! Dieser Artikel: Zitat von lutzmich Die üblichen Punkte schon geprüft: * Druckspeicher wieder ordentlich zugeschraubt * Pumpe OK * Hydraulikölstand war vor dem Werkstatttermin OK? * Gangsteller und Leitungen auf Dichtigkeit geprüft? * Getriebgrundeinstelung gemacht? Falls Hydrauliköl gefehlt hat, dann muss irgendetwas undicht sein. Daher die lange Pumpzeit, die mit der Zeit immer länger wird. Geh zur Werkstatt sieh sollen nach Audi Anweisung die Einstellungen vornehmen. Gruß Pirol

Link to comment
Share on other sites

  • 2 weeks later...

Moin zusammen,

 

herzlichen Dank für Tipps und Hinweise. Die Lösung des Problems war auch für die neue von mir beauftragte AUDI-Fachwerkstatt nicht so ganz einfach: Ein über die Zeit abfallenden Hydraulikdruck infolge eines defekten Druckspeichers in der Zentralhydraulik, ist über das Diagnosegerät NICHT auslesbar. Was bleibt ist folgendes Verfahren: Wagen auf die Bühne, Messwert separat vom Geber für den Hydraulikdruck abnehmen (Systemdruck39 bar – 55bar), ein Tag warten, Messwert erneut abnehmen und mit dem Messwert vom Vortag vergleichen (Fahrertür NICHT öffnen, sonst läuft die Pumpe). Ist der Druckabfall signifikant (Differenzwerte sind mir leider nicht bekannt), ist es eine gute und vor allem kostengünstige Idee, den Druckspeicher auszuwechseln (ca. 25 Euro Materialkosten). Bei mir hat es geholfen und mein guter A2 1.2 TDI startet wieder ohne Verzögerung.

Meine Erfahrung: Wer eine VAG/AUDI-Werkstatt beauftragt, sollte die wahrgenommenen Fehlersymptome genauestens im Werkstattauftrag schriftlich fixieren lassen (Werkvertrag). Nicht nach Aufwand arbeiten lassen, sondern vorab immer einen präzisen Kostenvoranschlag geben lassen. Wer sich leichtgläubig in die Hände einiger „Experten“ begibt, läuft Gefahr über den Tisch gezogen zu werden!

Ich habe den Eindruck, dass es VAG/AUDI-Werkstätten gibt, die mit einer Fehlersuche nach den Regeln des Handwerks schlicht überfordert sind. Die Folge ist, dass dem Kunden zum Teil spinnerte Geschichten erzählt werden und nach dem trial-and-error-System Bauteil um Bauteil ausgetauscht wird. Die erheblichen Material- und Arbeitskosten für dieses iterative Verfahren trägt natürlich der Kunde.

 

Freundliche Grüße

 

neulich-im-wald

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Aktivitäten

    1. 34

      ABS Block entlüften mit VCDS oder Carport

    2. 81

      [1.2 TDI ANY] - HELP: 6.9L/100km

    3. 4

      [1.6 FSI] Volllastruckeln, MKL blinkt

    4. 0

      1.2 TDI ANY Klimaanlage verliert Gas - übliche Verdächtige ?

    5. 4

      [1.6 FSI] Volllastruckeln, MKL blinkt

    6. 0

      Brauchbare Schonbezüge gesucht.

    7. 34

      ABS Block entlüften mit VCDS oder Carport

    8. 4

      [1.6 FSI] Volllastruckeln, MKL blinkt

    9. 81

      [1.2 TDI ANY] - HELP: 6.9L/100km

    10. 15

      Innenraumbeleuchtung geht überhaupt nicht

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.