Jump to content

1.2 TDI ruppig nach Service und neuer Grundeinstellung


ylem69
 Share

Recommended Posts

Hallo zusammen,

war mit meinem Spaßmobil kurz vor Ostern beim Kundendienst und hab dem Mechaniker (Mach-hehniker) gebeten auch mal die Grundeinstellung zu überprüfen da ich mir eingebilde beim Schaltvorgang ein lauteres mechanisches Klacken zu hören. Schnell noch am Samtag vor Ladenschluß abgeholt und seitdem bin ich unterwegs und auf Dienstreise, kann also nicht mal schnell zurück zur betreffenden Werkstatt.

Status quo: Sobald ich langsam im Stau oder beim einparken fahren möchte, kuppelt der Wagen sofort ein, was vorher erst nach leichtem Gasgeben der Fall war. D.H. der Wagen ist kaum langsam zu bewegen, bzw. muss dafür ständig abgebremst werden. Der Effekt ist stäker ausgeprägt beim Rückwärtsfahren. Leerlaufdrehzahl ist auf ca. 910 U/min. Ich dachte die müsste niedriger sein.

Kupplung ist neu, hat erst 15 tkm.

Hat jemand ne Idee?

Sonnige Grüße vo unterwegs.

Link to comment
Share on other sites

Ich mache die Grundeinstellung wenn nötig, selber. Habe auch die Erfahrung gemacht, dass zunächst die Kupplung stärker packt, was sich aber mit der Zeit wieder normalisiert. Der Schleifpunkt und der Kriechpunkt stellen sich im Alltagsbetrieb ständig nach. Nach der Grundeinstellung ist es aber je nach dem etwas straffer, da bei dem Verfahren, 4 bis 5 Versuche zu fahren, der Kriechpunkt scheinbar nicht so genau gemessen wird, wie später im Alltag. Eigentlich braucht man nur alle ca. 30.000 km den Spannungswert des Kupplungnehmers zu prüfen, ist der in Ordnung, d. h. zwischen 1,85 und 1,95 Volt, dann braucht man keine Grundeinstellung zu machen. Dann ist der Rest auch in Ordnung. Liegt der Wert aber nicht im Bereich, ist die Grundeinstellung dringend an zu raten.

Link to comment
Share on other sites

Danke! Dann werd ich also mal hoffen dass sich das nach einigen hundert km´s wieder gibt. Ich wäre auch gern unabhängig von meinem :D was die Grundeinstellung betrifft, da er das nur als Belastung sieht und sich dafür zu wenig Zeit nimmt. Welches VAGCOM Gerät verwendest Du und hast Du die Anleitung zur Grundeinstellung asl pdf o.ä.? (PN)

Link to comment
Share on other sites

Ich habe das neueste VCDS mit Lizenz und Kabel. Habe mir mal eine Kurzfassung erstellt, damit kann man prima arbeiten. Geht irgendetwas nicht, muss man weitere Literatur bemühen. Einmal ist mir die Verbindung zum Steuergerät abgebrochen, während das Steuergerät gerade die Gänge am durchschalten war. Danach habe ich ohne erneute Verbindung einfach die Grundeinstellung nach der Anleitung weiter gemacht, und siehe da, alles hat einwandfrei Funktioniert. Auf das Einstellen des Gangstellers (nur von unten möglich) kann man unter Umständen verzichten, wenn es nur darum geht, nach einer Korrektur des Kupplungsnehmerrwertes die Grundeinstellung durch zu führen. Habe auch erfahren, dass nach Verstellen am Kupplungsnehmer das Fahrzeug nicht mehr fahrbereit ist. Dann ist die Grundeinstellung ein muss!

A2_Getriebegrundeinstellung_Kurzanleitung.pdf

Link to comment
Share on other sites

Hallo zusammen,

war mit meinem Spaßmobil kurz vor Ostern beim Kundendienst und hab dem Mechaniker (Mach-hehniker) gebeten auch mal die Grundeinstellung zu überprüfen da ich mir eingebilde beim Schaltvorgang ein lauteres mechanisches Klacken zu hören. Schnell noch am Samtag vor Ladenschluß abgeholt und seitdem bin ich unterwegs und auf Dienstreise, kann also nicht mal schnell zurück zur betreffenden Werkstatt.

Status quo: Sobald ich langsam im Stau oder beim einparken fahren möchte, kuppelt der Wagen sofort ein, was vorher erst nach leichtem Gasgeben der Fall war. D.H. der Wagen ist kaum langsam zu bewegen, bzw. muss dafür ständig abgebremst werden. Der Effekt ist stäker ausgeprägt beim Rückwärtsfahren. Leerlaufdrehzahl ist auf ca. 910 U/min. Ich dachte die müsste niedriger sein.

Kupplung ist neu, hat erst 15 tkm.

Hat jemand ne Idee?

Sonnige Grüße vo unterwegs.

 

Das mit der ruppigen Kupplung ist bei meinem genauso. Das legt sich sozusagen automatisch. Nach der Grundeinstellung.

 

Meiner kriecht bei Standgas mit 840 U/min und 10 km/h Tacho.

Im Stau auf der Bahn schalte ich immer auf N das ständige Start/Stop halte ich dann nicht aus.

Link to comment
Share on other sites

Ich habe das neueste VCDS mit Lizenz und Kabel. Habe mir mal eine Kurzfassung erstellt, damit kann man prima arbeiten. Geht irgendetwas nicht, muss man weitere Literatur bemühen. Einmal ist mir die Verbindung zum Steuergerät abgebrochen, während das Steuergerät gerade die Gänge am durchschalten war. Danach habe ich ohne erneute Verbindung einfach die Grundeinstellung nach der Anleitung weiter gemacht, und siehe da, alles hat einwandfrei Funktioniert. Auf das Einstellen des Gangstellers (nur von unten möglich) kann man unter Umständen verzichten, wenn es nur darum geht, nach einer Korrektur des Kupplungsnehmerrwertes die Grundeinstellung durch zu führen. Habe auch erfahren, dass nach Verstellen am Kupplungsnehmer das Fahrzeug nicht mehr fahrbereit ist. Dann ist die Grundeinstellung ein muss!

 

Mache bei Meinem die Grundeinstellung auch mit VCDS. Klappt prima.

 

Gute Anleitung super.

Link to comment
Share on other sites

Ich habe das neueste VCDS mit Lizenz und Kabel. Habe mir mal eine Kurzfassung erstellt, damit kann man prima arbeiten. Geht irgendetwas nicht, muss man weitere Literatur bemühen. Einmal ist mir die Verbindung zum Steuergerät abgebrochen, während das Steuergerät gerade die Gänge am durchschalten war. Danach habe ich ohne erneute Verbindung einfach die Grundeinstellung nach der Anleitung weiter gemacht, und siehe da, alles hat einwandfrei Funktioniert. Auf das Einstellen des Gangstellers (nur von unten möglich) kann man unter Umständen verzichten, wenn es nur darum geht, nach einer Korrektur des Kupplungsnehmerrwertes die Grundeinstellung durch zu führen. Habe auch erfahren, dass nach Verstellen am Kupplungsnehmer das Fahrzeug nicht mehr fahrbereit ist. Dann ist die Grundeinstellung ein muss!

 

Sehr gut, danke für die Anleitung!

Und tatsächlich, nach 1500 km ist das Verhalten der Kupplung nun wieder ungefähr so wie es sein soll. Leerlaudrehzahl ist immer noch auf über 900. Vielleicht liegts an den neuen Filtern (Luft/Sprit etc.) Stört aber nicht. Verbrauch mit Winterreifen und zweimaliger Alpenüberquerung bei 3,5 L/100km, da soll man nicht motzen. :)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 13

      Multibox-Halter nachfertigen

    2. 5

      [1.4 AUA] Zündspule geplatzt

    3. 362

      Komfortfahrwerk Thread - Bilstein B4 / Koni FSD / ...

    4. 362

      Komfortfahrwerk Thread - Bilstein B4 / Koni FSD / ...

    5. 5

      [1.4 AUA] Zündspule geplatzt

    6. 5

      [1.4 AUA] Zündspule geplatzt

    7. 5

      [1.4 AUA] Zündspule geplatzt

    8. 5

      [1.4 AUA] Zündspule geplatzt

    9. 17

      Türschloss hinten, wie hänge ich den Griffmechanismus aus?

    10. 362

      Komfortfahrwerk Thread - Bilstein B4 / Koni FSD / ...

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.