Jump to content
Aus Sicherheitsgründen ist eine Anmeldung nur noch mit der hinterlegten E-Mail Adresse möglich. ×
Wartungsarbeiten: Downtimezeit ca 30 Min. zwischen 13 und 14 Uhr. ×

Tacho-Signal / Geschwindigkeits-Signal


veith
 Share

Recommended Posts

wollte gerade das radion-navi von becker einbauen. jetzt fehlt mir noch das anschluss-kabel mit dem tacho-signal. :confused:

 

wo kann ich das finden? wie ist es zugänglich?

 

thx!

Link to comment
Share on other sites

Würde vorschlagen, dass Du es am KI abgreifst.

Blauer Stecker Pin 28.

 

_____________________________

32-fach-Steckverbindung, blau

 

1 - Klemme 15

2 - Bremsbelagverschleiss

3 - Tacho Ausgang 1

4 - nicht belegt

5 - Tankgeber

6 - Tankwarnung OBD 2

7 - Klemme 31 (Sensormasse)

8 - Kühlmitteltemperatur

9 - Klemme 31 (Lastmasse)

10 - Öldruck 2 (hoch)

11 - Drehzahlsignal

12 - Klimaabschaltung

13 - E-Gas/Vorglühkontrolle

14 - Niveauregulierung

15 - Klemme 58d

16 - Anhängerblinker

17 - Fernlicht

18 - Blinker links

19 - nicht belegt

20 - Klemme 58s

21 - Türkontakt Fahrer

22 - Kühlmittelmangel

23 - Klemme 30

24 - Klemme 31 (Lastmasse)

25 - Verbrauchssignal

26 - Parklicht rechts

27 - Parklicht links

28 - Tachoeingang

29 - Bremsbelag/Bremsflüssigkeit

30 - S-Kontakt

31 - Tacho Ausgang 2

32 - ESP/ASR

______________________________

 

Also Kombiinstrument ausbauen und das Kabel direkt nach rechts in den Radioschacht legen.

 

Bin mir nicht 100% sicher. Meine Stromlaufpläne geben nicht mehr her.

 

Gruß, Steffen

Link to comment
Share on other sites

Habe hier

 

http://www.audicabrio.info/support/index.php?action=artikel&cat=17&id=33&artlang=de

 

eine andere Info gelesen.

 

Lies mir keine Ruhe, da die Möglichkeit besteht, dass man an Pin 28 das Tacho-Signal stört.

 

Vielleicht solltest Du doch Pin 3 am blauen Stecker versuchen.

Also Tachoausgang 1.

 

Hab nicht nachgeschaut, vielleicht helfen ja auch die Farben weiter.

Gala ist Blau-Gelb.

Link to comment
Share on other sites

hier wirst du geholfen!! super, danke. werde dann mal hinters armaturenbrett kriechen..

 

wenn mich zu stark frustet, fahr ich zum boschdienst ....

 

 

 

 

 

Habe hier

 

http://www.audicabrio.info/support/index.php?action=artikel&cat=17&id=33&artlang=de

 

eine andere Info gelesen.

 

Lies mir keine Ruhe, da die Möglichkeit besteht, dass man an Pin 28 das Tacho-Signal stört.

 

Vielleicht solltest Du doch Pin 3 am blauen Stecker versuchen.

Also Tachoausgang 1.

 

Hab nicht nachgeschaut, vielleicht helfen ja auch die Farben weiter.

Gala ist Blau-Gelb.

Link to comment
Share on other sites

  • 5 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 168

      [1.4 TDI AMF] Motorschaden?

    2. 168

      [1.4 TDI AMF] Motorschaden?

    3. 168

      [1.4 TDI AMF] Motorschaden?

    4. 168

      [1.4 TDI AMF] Motorschaden?

    5. 3

      [1.4 TDI ATL] Frage zum Simmerring auf der Stirnradseite

    6. 51

      Possible ATL turbo upgrade?

    7. 25

      66. NRW Schraubertreffen in Legden - 24.07.2021

    8. 25

      66. NRW Schraubertreffen in Legden - 24.07.2021

    9. 5

      [1.6 FSI] Kraftstoffleitung undicht

    10. 0

      Verkaufe: Fahrwerksfeder hinten; neuwertig

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.