Jump to content
Aus Sicherheitsgründen ist eine Anmeldung nur noch mit der hinterlegten E-Mail Adresse möglich. ×
[done] Wartungsarbeiten: Downtimezeit zwischen 13 und 14 Uhr. ×

Leistungsabfall Turbo?


zerohero241
 Share

Recommended Posts

Guten Tag,

 

ich habe seit einigen Tagen ein Problem mit meinem 1,4 TDI.

 

Wenn ich auf der Landstraße oder Autobahn ab ca 120 beschleunige, beim Überholen zum Beispiel, nimmt der Wagen plötzlich kein bis wenig Gas an.

 

Anschließend fährt er zwar weiter aber Geschwindigkeiten jenseits der 120 sind nicht mehr möglich, man kann das Pedal voll durchtreten.

 

Wenn man den Motor einmal abstellt und wieder startet, funktioniert alles wieder wie immer.

 

Kennt jmd. von euch das Problem? Ich denke an Turbo oder Komfortsteuergerätfehler oder Defekt.

 

Gruß Marcel

Link to comment
Share on other sites

Guest Audi TDI

Notlauf heißt das Ganze

 

Gründe: Ladedruck über- oder unterschritten. Bitte Suchfunktion verwenden und Fehlerprotokoll posten.

 

Gruß Audi TDI

 

P.S- Komfortsteuergerät hat damit nichts zu tun, eher Ladelufttrakt, Turbo...

Link to comment
Share on other sites

Ich zitiere aus dem hier: Hilfe: Fehler 17965 P1557, Ladedruck überschritten sporadisch - Seite 3 - A2 Forum

 

Mögliche Fehlerquellen:

 

Regelgrenze überschritten - > Ist-Wert (Ladedruck) unter Soll-Wert:

Anschlussschlauch zum N75 undicht

N75 selbst defekt

Wastegatsteuerung selbst (Klappe, Gestänge, Dosen) klemmen in geöffneter Stellung oder nur Dosen defekt

Mechanisches (Pop-Off) oder elektrisches Umluftventil (N249) defekt

Undichtigkeit auf der Druckseite

Defekter Turbolader selbst

Link to comment
Share on other sites

Ich habe das gleiche Problem jetzt zum zweiten mal. Beim ersten mal war es der Luftmengenmesser und heute sagt mein freundlicher der Turbo sei kaputt.

Gibt es am Turbo was zu reparieren? Ich hatte zuvor keine Anzeigen und auf einmal auf der Autobahn ging die Leistung bzw. die Geschwindigkeit zurück auf 120 Km/h. Nach einem Neustart ist erst mal wieder alles o.k. bis ich ca. 140 km/h fahre und dann schaltet er wieder ab.

Link to comment
Share on other sites

  • 1 month later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 1

      1-DIN-Radioblende 8Z0 051 459 5PR

    2. 169

      [1.4 TDI AMF] Motorschaden?

    3. 169

      [1.4 TDI AMF] Motorschaden?

    4. 169

      [1.4 TDI AMF] Motorschaden?

    5. 169

      [1.4 TDI AMF] Motorschaden?

    6. 169

      [1.4 TDI AMF] Motorschaden?

    7. 3

      [1.4 TDI ATL] Frage zum Simmerring auf der Stirnradseite

    8. 51

      Possible ATL turbo upgrade?

    9. 25

      66. NRW Schraubertreffen in Legden - 24.07.2021

    10. 25

      66. NRW Schraubertreffen in Legden - 24.07.2021

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.