Jump to content

defekt erklärtes Kombiinstrument (ohne FIS) testen?!


Turboflitzer
 Share

Recommended Posts

Hallo,

 

meine Frau war letzte Woche Mittwoch mit Ihren A2 bei einem "Freundlichen" (Volkswagenpartner) wegen einer Verschleißanzeige der Bremsen. Da ich auf Dienstreise war, gab sie das Auto in der nächstgelegenen Werkstatt um die Ecke ab, wo wir sonst nie hin gehen.

Der Wechsel sollte 130 Euro kosten und war wohl auch notwendig.

 

Statt ihres Abholtermins am nächsten Tag bekam sie jedoch die Mitteilung, das neben den Bremsbelägen auch das Kombigerät (8Z0920900A) gewechselt werden müsse, da es zuviel Strom zieht? Dies hätte man gemessen, nachdem das Gerät vorm Starten des Wagens angeblich verschiedene Fehlermeldungen abgibt, die nach dem starten des Motors jedoch alle verschwinden.

Nun haben wir im Laufe der 5 Jahre, die wir den Wagen schon haben, noch nie Probleme mit einer leeren Batterie oder einer defekten Anzeige auf dem Kombiinstrument gehabt, so dass ich dieser Aussage keinen wirklichen glauben schenken will.

Als ich am Samstag letzter Woche dann selbst Vorort war, um den Schaden zu begutachten, war das Gerät natürlich schon ausgebaut. :janeistklar:

Aus der vereinbarten Reparatursumme wurden dann auch 500 Euro :erstlesen: und das, obwohl wir ein eigenes Kombigerät zum Tausch bereitgestellt haben.

 

Deswegen nunmehr meine Frage, wie ich das als "defekt" deklarierte Kombigerät vorm Verschrotten testen kann? :kratz:

 

Einfach das alte noch mal anstecken wäre mechanisch gesehen ja sehr einfach, aber das funktioniert ja wohl wegen der Wegfahrsperre nicht? Oder geht das alte Kombigerät nach dem Anlernen des neuen trotzdem?

Wenn nur die Fahrzeugnummer in das Kombigerät übertragen wird, müssten doch nunmehr beide Geräte identisch programmiert sein und ohne weitere Anpassung funktionieren !?

 

Für Eure Tipps wäre ich sehr denkbar.

 

Viele Grüße

Gerd

Link to comment
Share on other sites

Auf beiden KI müssten sich nun identische Wegfahrsperrenpins befinden. Du kannst demnach einfach umstecken.

 

Sollte doch was anderes drauf sein, was bei einem Vertragshändler eher auszuschließen ist, geht dadurch idR auch nix kaputt und es wird auch nix verstellt. Das Auto geht halt nicht mehr an solang das alte KI dran hängt, aber das wars dann auch schon.

Link to comment
Share on other sites

@raki

@turboflitzer

Warum hast Du das mit dem KI überhaupt machen lassen?

Du hattest keine Probleme, und das Ding ist kein sicherheitsrelevantes Verschleissteil.

Weil der Freundliche meiner Frau eingeredet hat, dass man ohne Reparatur des KI am Morgen stets vor einem Auto mit leergesaugter Battrie steht, was ein Starten unmöglich macht und ich in diesem Fall zu faul bin, den Turboflitzer jeden morgen anzuschieben. :D

 

Ne in echt, der meinte: "das muss so!"

 

Danke für Eure Hilfe, ich werde das morgen gleich mal auf seinen Wahrheitsgehalt prüfen.

 

 

Gruß Gerd

Link to comment
Share on other sites

Welchen Fehler soll das KI denn bitte bei "zu viel Stromverbrauch" generieren?! Die Sache klingt äußerst...merkwürdig, vor allem wenn es vorher keine Probleme gab. Frag mal an welcher Stelle Sie das gemessen haben wollen, insbesondere im eingebauten Zustand.

Link to comment
Share on other sites

@raki

Weil der Freundliche meiner Frau eingeredet hat, dass man ohne Reparatur des KI am Morgen stets vor einem Auto mit leergesaugter Battrie steht, ......

Gruß Gerd

 

Du musst Deine Frau bitten, auch mal Nein zu sagen ;)

Link to comment
Share on other sites

Du musst Deine Frau bitten, auch mal Nein zu sagen ;)
- der ist gut:):)

 

Aus welchem Grund auch immer - bei VW scheint das Tauschen der Kombiinstrumente eine Standartmethode zu sein. Ich habe es bei einem 9N-Polo schon mehrfach erlebt, zum Glück musste ich es aber nur einmal zahlen.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 59

      [1.2 TDI ANY] Startet nur in N [gelöst]

    2. 0

      Dreieckslenker

    3. 59

      [1.2 TDI ANY] Startet nur in N [gelöst]

    4. 0

      Unterdruckdose für Turboladerkreis 054129808

    5. 0

      Wählhebel für Audi A2 1.2 TDI ANY gesucht

    6. 4

      Wieder ESP Sensor oder diesmal ABS Sensor?

    7. 48

      Bremsenupgrade an der Hinterachse - ausser 1.2 TDI

    8. 29

      [1.4 BBY] Probleme nach Austausch Bremsen vorne

    9. 46

      Domlagerwechsel die 3., Geräusch bleibt.

    10. 46

      Domlagerwechsel die 3., Geräusch bleibt.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.