Jump to content

Hochtöner defekt?


heavy-metal
 Share

Recommended Posts

Hallo!

 

Ich habe den Eindruck, dass sich der Hochtöner VL langsam verabschiedet, d.h. er nimmt erst dann seinen Dienst auf, wenn man die Radiolautstärke erhöht. Und wenn er das dann mal tut, klingt er leiser als der Hochtöner VR. Am Radio dürfte es nicht liegen - ich habe testweise mal ein anderes angeklemmt. Kabelbruch dürfte es auch nicht sein - ich habe im lfd. Betrieb mehrfach am Kabel zwischen A-Säule und Tür gerüttelt.

 

Fragen:

 

1. gibt es eine Möglichkeit, Funktionsstörungen der Lautsprecher z.B. mittels VAG-COM zu indentifizieren?

2. könnte es ggf. auch an einer losen Steckverbindung am Hochtöner selbst liegen?

3. was kostet ein einzelner Hochtöner (Teile-Nr.)?

 

Wie man das Ding rausbekommt, ist ja anhand der Türinnenverkleidungsausbauanleitung sehr gut beschrieben.

 

CU

 

Martin

 

 

PS: achso - wenn irgendwer die Teile-Nr. des Hochtöners nennt, bitte auch die der Clipse, die die Türinnenverkleidung halten, mitliefern... :rolleyes:

Edited by heavy-metal
Link to comment
Share on other sites

...oder besser gleich einen von hinten nach vorne tauschen (sofern du hinten LS hast) und den HT hinten auf der anderen Seite lahmlegen. Hinten braucht man eh keine Hochtöner.

 

Ggf. ist vorne auch der Filterkondensator kaputt gegangen und die Überlast hat den HT dann mit in den Tod gerissen. Der Kondensator hängt aber IIRC direkt am HT mit dran - also einfach komplett tauschen und gut.

Link to comment
Share on other sites

Guest erstens

Aber Elektrolytkondensatoren gehen dann eher auf null Kapazität, was den HT nicht kaputt macht aber keinen Ton außer ganz ganz hohen mehr durchlässt.

Link to comment
Share on other sites

Hallo!

 

Danke für die Antworten. Ich werde sicher nicht nur zu Testzwecken 2 Türverkleidungen abbauen - mit dem Risiko, mehr Clips als nötig in die ewigen Jagdgründe zu schicken. Da scheint mir der Tausch des verdächtigen Hochtöners schneller und einfacher zu sein. Insbes., wenn er nicht die Welt kostet (hat denn keiner - außer dem Freundlichen - eine ungefähre Preisangabe für mich?).

 

Nach ein paar Tagen Beobachtung und "Spielerei" an den Klangreglern komme ich zu dem Ergebnis, dass der Tieftöner VL regelmäßig seine Aufgabe wahrnimmt, der Hochtöner aber sporadisch aussetzt (bzw. beim Aussetzer nur leise zischelnde Geräusche von sich gibt).

 

CU

 

Martin

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 1

      A2 / Lupo 3l Allgemeine Fragen und Kaufberatung

    2. 7

      Erfolgreiche Reparatur OSS hintere Mitnehmer

    3. 7

      Erfolgreiche Reparatur OSS hintere Mitnehmer

    4. 7

      Erfolgreiche Reparatur OSS hintere Mitnehmer

    5. 7

      Erfolgreiche Reparatur OSS hintere Mitnehmer

    6. 1

      A2 / Lupo 3l Allgemeine Fragen und Kaufberatung

    7. 7989

      Hier wird ein A2 verkauft - könnte ja interessant sein...

    8. 88

      Getriebeölwechsel

    9. 88

      Getriebeölwechsel

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.