Jump to content

Startprobleme 1.4 Benz. Typ AUA


Bose-Alukugel
 Share

Recommended Posts

Hallo Zusammen,

 

unsere Kugel steht teilweise längere Zeit in der Garage. Wenn ich dann versuche den Motor zu starten, orgelt der Anlasser so gefühlte 2-3 Sekunden bis er endlich anspringt.

 

Wenn der Motor dann einmal läuft und danach abgeschaltet und wieder gestartet wird, kommt er sofort.

 

Er läuft auch rund und schüttelt nicht.

 

Batterie ist einwandfrei, Zündkerzen wurden bei der Inspektion vor 500 km getauscht.

 

Oder ist das bei anderen Fahrzeugen evt. vergleichbar und damit üblich?

 

Grüße

Wolfgang

Edited by Bose-Alukugel
Link to comment
Share on other sites

Das ist doch kein Startproblem.:D

Wenn mein A2 mit BBY-Motor einmal 2-3 Wochen nicht bewegt wird braucht er auch 2-3 sek.um anzuspringen.

Wenn ich dann gefahren bin und ihn wieder jeden Tag bewege springt er wieder auf Anhieb an.:)

Mach dir keine Sorgen.

 

so long

Link to comment
Share on other sites

Meine Kugel stand dieses Jahr 5 Wochen am Stück in der Garage. Bekanntlich habe ich nen 1 Jahr alten Motor drin. Neue Filter, Kerzen etc.

Ich hab ihn 30 Sekunden orgeln lassen müssen bis anspring. Aufs zweite Mal dann wieder kein Problem. Kommt wahrscheinlich durch Feuchtigkeit oder so.

 

3 Sekunden sind nichts, da würde ich mir keine Gedanken machen...

Link to comment
Share on other sites

Im Fall es nur am Kaltstart (morgens!) geschiet, mag es ein Rückschlagventilproblem sein, der im Benzinpumpe eingebaut ist (am meisten heutigen Wagen, am A2 auch, denke ich).

Probe test: Man soll zuerst Zündung geben und Pumpe anhören. Wenn die Pumpe zu lange (mehr als 4-5 sec) für die nötige Kraftstoffdruck arbeitet, soll am Ventil liegen. Wenn sie zusammenbaut sind, der Tausch allein ist nicht möglich, - Pumpe ist nicht spottbillig. Wenn die Symptome sich nicht verschlechtert, kann man damit leben: Zündung ein, bis 4-5 sec warten, dann starten.

Link to comment
Share on other sites

Probe test: Zündung ein, bis 4-5 sec warten, dann starten.

 

Hallo Reihe 5,

 

danke für deinen Tip, das war ein Volltreffer :HURRA::HURRA::HURRA::HURRA::HURRA:.

 

Ich höre die Pumpe eine Zeitlang arbeiten und nach 4-5 sec. springt der Motor wie ein junges Kätzchen an und läuft rund.

 

Grüße

Wolfgang

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 1

      A2 / Lupo 3l Allgemeine Fragen und Kaufberatung

    2. 7

      Erfolgreiche Reparatur OSS hintere Mitnehmer

    3. 7

      Erfolgreiche Reparatur OSS hintere Mitnehmer

    4. 7

      Erfolgreiche Reparatur OSS hintere Mitnehmer

    5. 7

      Erfolgreiche Reparatur OSS hintere Mitnehmer

    6. 1

      A2 / Lupo 3l Allgemeine Fragen und Kaufberatung

    7. 7989

      Hier wird ein A2 verkauft - könnte ja interessant sein...

    8. 88

      Getriebeölwechsel

    9. 88

      Getriebeölwechsel

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.