Jump to content

Reihe5

User
  • Posts

    32
  • Joined

  • Last visited

Everything posted by Reihe5

  1. Ich bin schon am 200.000km und möchte noch zumindest 100.000km in gutem Betrieb machen, daher spendiere ich etwas mehr. Das Motor ist noch gut: gestern habe ich mit pulse and glide modus 4,69 liter /100km liter gemessen (Winterreifen, teilweise schlechtes Asphalt, viele Hügeln zwischen 40-100kmh)
  2. 10w-40 Ölen würde ich nicht in einem A2 einfüllen, sogar, in kein Auto , auch wenn die Spezifikation vorhanden ist. - Dann zumindest 5w-40 das KaltViskosität wegen. Preislich egal. Beim benzinern 0w-40 ist eine gute Lösung! Wir haben die Öldrücke in minus 3 Grad gemessen. Beim 0w-40 dauerte es weniger als 1,5 sec, bis die vollkommene kalte Öldruck aufgebaut wurde (beim Messpunkt am Block) Beim 5w-40 dauerte es aber um 2,5 sec, und beim 10w-40w 4 sec. Alle Öle hatten um 2-3000km drin, also durschnittlich jung. Also für mehrere Jahre langes Betrieb ist das unbedingt beachten. Besonders wenn man viele Kaltstarts hat.
  3. Hi, dasselbe Gedanken habe ich auch gemacht... Zum Preis: das ist Wahnsinn, dafür könnte man schon einen jungen A1 mit selben Motor kaufen. Ein einfacheres Umbau mit einen nicht-TFSI sondern 'normalen' 1,4 TSI sich eher lohnen würde? Bei uns muss man um 800 eur für nicht-serien Motor Umbauten für den Behörden und Fachmänner zahlen (Pläne..Steuer) , und das Ganze hängt stark vom fachmannisches Wissens und Typenkennung ab. Man muss in UmbauKonzept anzeigen dass zB das gebene Bremse nicht nur die notwendige Leistung hat, aber auch fast- oder vollkommen identische Teile sind wie z.B. eine A2, z.B. der 1,6 FSI hat. Beim Motor ist es auch nützlich wenn identische Haupteilen vorhanden sind.
  4. Hier steht ein interessanter Satz mit 5,5 und ET34 - stammt dieser Satz also vom 1,2tdi ? Audi A2 Alufelgen Original 15" Kompletträder Sommerreifen in Nordrhein-Westfalen - Emmerich am Rhein | eBay Kleinanzeigen
  5. Vielen Dank für die Auskünften! Ich bleibe am 175/60 oder - wenn ein guter Satz vorbeikommt - 175/65. Ich verkaufe den 185/60 Premium Contis. Noch etwas: ich habe nur 6x15 Schmiedeleichtfelgen aus einem A3 mit ET38 gefunden - existiert also im 5,5?
  6. Up. Gibt es hier keinen der 175/65 R15 fährt??
  7. 2x160km zwischen 80-110km/h, 193tkm 4,71 Liter mit AUA, Serien Winterräder, Conti TS800. Spürbar rollen sie einfach besser als die Sommerreifen!
  8. Ich würde den Topic wieder aufholen. Ich überlege den 175/65 R15 als zweite Options- Sommerreifen benutzen... Wege sind bei uns eher schlecht und der kleine A2 mit dem Serien Style Rädern leidet davon. Die +5% dicke würde definiv Zugute kommen! Sommerreifen waren die original 175/60R15. Wir wechselten aus Preisgründen auf die 185/60R15 und bei Asphaltfehlern konnten wir die kleine Durchmessersunteschied wir schon merken! Es diente ein bisschen besseren Komfort. Tchja, A2 sind auf gute Strassen konstruiert. So 175/65 sollte schon im Vergleich mit o.g. echt komfortabel sein, mit spritsparende Breite - aber: wichtig ist jedoch die Kurveneigenschaften. Wie sieht es aus, wird der Wagen nicht zu schwammig sein? Preislich sind sie auch reizvoll und man könnte sie auch die Grösse als Fulda Eco kaufen.
  9. 192.000 und alle vier müssten gewechselt. Vorbesitzer tauschte die vordere Lagern beim cca 140.000
  10. Hallo an alle A2 Fahrern, ich hatte keine Zeit, die 13 Seiten zu lesen, daher gebe ich Euch ein Tipp. Beim Audi Allroad C5 kommt es bei einigen Wagen ein total ähnliches Effekt vor! ABS+ASR+ ! Ursache: sporadische Kontaktfehler beim Fussbremsenpedal Schalter. Ein Artikel von schawem Design. Kostet um die 5 Euro. Echt Wahnsinn.
  11. Super Thread, danke dafür. Ich habe gleiches Symptom am Fahrertür. Merkmal was nich erwähnt hier: die Kraftstoff Pumpe sollte meines Wissens gestartet (vorläuf, auf 3bar in Röhren) beim Türöffnen. Bei mir geschieht dies nicht, noch dazu hört man 2mals den Öffensound (stark "Zaaang") und der Audi schliesst sich nach 30 sec zurück wenn nur VL Tür geöffnet wird. Zum 80 eur Lösung. Mein Freundlicher sagte, dass eine Firma startete den Mikroschalter EINZELN für cca 5 Eur zu bieten. Mehr Arbeit aber es lohnt sich. Ich frage danach.
  12. Würde ein haufen Geld kosten. Die E-Sitze wiegen um 1,5x mehr als Normalsitze, beim C4 100/A6 um zumindest 25 kg pro Stück, oder noch mehr. Plus die verkabelung plus die Schienen, usw. So ich würde solche Sitze in einem Gewichtoptimierten kleinen A2 keinesfalls reinlegen.
  13. Ein Tipp für Dich. Nebst A2 habe ich mir einen C5 Biturbo zugelegt gerade wegen extra Funktionen. Passt seehr gut zum A2 in der Familie... und der 2,7T macht höllischen Spass. Als "Bastlerobjekt" bieter er sogar viele Möglichkeiten, für Schrauber. Selbts die Wartung ist schon echte Schrauberarbeit. Inspektionen sind günstiger als der Nachfolger hat. Motor is sehr haltbar (Pleueln, Material und dessen geometrie wie beim AAN 2,2T, aber mit besseren Ölsystem), nun der Zugang für Schläuche etc ist schwierig - aber machbar. Turbos? Sterben fast nie. Bei uns kann mann sie für 350 pro Stk runderneuern (aber wird m.e. nicht nötig sein). Zum Verbrauch: mit erneuerten Luftschlauchen und Vakuumsystem sind die Aussenortsfahrten unterhalb 10 litern mit viele Gepäcke ( mit Tiptronic) möglich. 210tkm.
  14. Es sieht so aus, dass ich das Problem behoben habe. Die Bronzeringe am Motor waren total verdreckt vom Zahnrad Schmierstoff und noch dazu, die Oberfläche von cca 2 mm2 Aluminium Vererdung am Gehäuse war schwarz und sogar, nach reinigung sah man dort Erodation vom Funken - also mit 800er Papier abgeschliffen und mint Kontaktspray behandelt. Jetzt is alles perfekt!
  15. Hast absolute Recht! Heute hat meine Frau genau dies beobachtet, also plötzlich stehengeblieben, und nach 5 Minuten später ging alles wie am Schnürchen. Mache ich so (aber nicht zu viel Lust für den Heizungskasten auszubauen).
  16. Update! Anscheinen habe ich demselbe Prob wie viele Kollegen hier: verrostete Achsen. Dabei habe gleich einen neuen Scheibenwischerarm geordert - da nur 3mm Abstand zwischen Arm und Scheibe gab, und hatte noch ordentlich Spiel dazu. Danke für die Auskunft!
  17. Hallo, AUA, Style 185tkm 2002/März Bin dritter Besitzer. Vorige Besitzern: - 8 Reifen - ZahnriemenSatz - Fahrertür quitschte (Türpappe! - auf Kulanz: Teflon Schmierung:)) - Radlager vorne 2 Stk - Kühlerlüfterschalter Elektronik neu - Kühlerlüfter Motor neu - 4 Zündspulen, Kerzen - neu - EGR Ventil - neu - Bremsen (verschleissteilen) Bei mir ab 174tkm: - Trommelbremsen neu (kompl) - 2 hintere Stossstangen Sachs - 4 neue Premium Contact2 - Anlasser Neuaufbau - Jetzt: Scheibenwischerproblemo..
  18. Noch eine neue Phenomän: heute Abend habe ich neu probiert, mit klarem Scheibe. Konnte nichts ausmessen oder zerlegen , aber: der Wischer ging auf alle Geschwindigkeiten recht zügig für cca 10 sec. Freu.. aber ...nach 5 Minuten später wieder benutzen, aber er protestierte wieder. Relaisüberhitzung, gibts' sowas? Spülenfunktion geht aber.
  19. Hallo A2 Kollegen! Meine Frau hat sich beeilt und versuchte leider Schnee mit viiieeel Wasser gehalt und eine Schicht von cca 4-6cm mit dem Wischer abzumachen. Das Gestänge ging bis zum 20 Grad nach links, dann ist er stehengeblieben. Schaltknüppelbetägigung bringt nix. Den Motor hört man nicht. Wasserpumpe (spülmittel) geht aber Sicherung 25A ist heil! Nach 1 Tag Stillstang ging der Wischer auch leider nicht, keine Verbesserung. Was nun? Motor abgebrannt, ohne die Sicherung zu schmelzen, oder müsste ein Relaisproblem sein? ps. Vorher ging Der Wischer vollkommen OK, ist er also plötzlich stehengeblieben ( Überlastung) denke dass die Welle nicht eingerostet ist. Danke für Eure Antworten.
  20. Mit dem Motorraum und Stossfanger hat das ganze nichts zu tun. Ich habe mit 1km/h auf den draufgefahren, und die Nase hat nicht überhaupt nicht berührt, hat einfach auf die Schnee +Stein geklettert, dann bumm, plötzlich abgefallen auf die Unterseite. Ich Hierbei sende ich zwei Bilder über das Innenleben des Teils: Von unten gesehen ist es konkav (die linke Seite jedoch nicht.) Vorher habe ich nicht so genau beobachtet. Innenseite, von Oben: die Ebenen den zwei Befestigungspunkten sind nicht ganz in ebene, jedoch sieht die Wölbung von oben ganz "regelmässig" und zentriert aus, also hat keine sichtbare Eindrücke oder irgendeine, grobe Kratzer. So, bei Euch ist es auch so, oder bei mir ist wirklich eingedrückt? ps. Wozu dient die zwei Befestigungspunkten? ps. Was für ein Teil wird mit dem zwei Stopfen um unteren Seite gehaltet? Bei mir momentan nix, aber denke dass ich etwas verloren habe.
  21. Danke für den Auskunft -wusste nicht über den Geheimfach, schaue nach! Wenn Euch wisst, was ich noch am 2 Loch unten ersetzen müsste, bitte halte nicht zurück
  22. OK, danke - hier sind die Bilder, für einen genauen Eindruck. 1. Grosses Loch und 3 kleine, vorne am Vierkant: Uploaded with ImageShack.us 2. Eindruck/Delle unter dem Teppich VR Hier im Forum habe ich irgendwo gelesen, dass das Blech originell auch etwas negativ verwölbt ist (war)? Oder falsch, diese Eindruck wurde nur vom Stein: Uploaded with ImageShack.us Gut sichtbar sind die zwei Bohrungen, woher etwas (kunstoffblech?) ausgerissen sein dürfte.
  23. Hallo A2 Freunde, vorgestern habe ich beim Einparkung in dickem Schnee meinen A2 Vorderachse cca einen 13cm hohen, sräg lagende Stein-"Buchbrücke" durchgefahren. Der Wagen ist am anderen Seite des cca 12cm breiten Wandes "abgefallen" und eingefedert - Unterboden (horizontal Teil). Bummm. Ausgestiegen, linke Seite im Dunkel gecheckt - sah nichts. huh, Ok. ABER, heute habe ich ein Art von poltern einige Mal wahrgenommen aber unsicher. 10 Minuten später habe ich ausgestiegen, und rechte Seite hinten dem Rad kontrolliert: - neuwertige gelbe Oberfläche rund um ein grosses Loch in einem Querträger hinter dem rechten Querlenker. Ich sehe, dass irgendeine Plastikverkleidung verloren sein müsste! Schrauben aus dem Aluvierkantrohr und horizontalen Blech (unter dem Sitz, cca 35cm hinter) sind ausgerissen. Vor dem VR Sitz die horizontale Blech um 1cm tief eingedrückt cca 30x25 cm . War echt Wahnsinn, wieso dieser Steinwand dort war! Könnt Ihr bitte Bilder und Teilenummern hinfügen, was ich überhaupt suchen muss? Schrauben müssten ja auch speziell sein, oder? Gebrauchtteilen würden auch interessant sein, wenn Jemand hat. Mein Audi ist ein AUA, 1,4 2002.
  24. Zum Vergleich: ich habe meinen A2 (ganz wie oben 2002/03) in Deutschland vom Privat, mit 174t km, mackellose Karosserie & Lack, mit Scheckheft und 2-Komplett Alu-bereifung (jedoch ohne die o.g. wichtige Reparaturen) für 3950 gekauft in 2011 november. Klar, meiner hat 3 Kopfstützen hinten, also rar. Fazit: seitdem fühle ich mit auch wohl, denke nicht, dass ich zuviel ausgegeben hatte. Besonders, weil ich seitdem auch 4-5 TDIs und einen FSI angeschaut habe, wegen eventuellen 2ten Wagenkauf. So, ihre Allgemenzustand war nicht mit den Preisen von 3800...5800 in Linie (IMMER ohne Scheckheft, Kupplungsmangel, rostige Bremsen, abgefahrene Reifen, defekte Klima , Ölleck am ZK, zurückgemachte Tacho (178 statt 245tkm), abgerutschte Innenraum, defekte KI, defekte OpenSky - und diese auch teilweise Zusammen!!)
  25. Im Fall es nur am Kaltstart (morgens!) geschiet, mag es ein Rückschlagventilproblem sein, der im Benzinpumpe eingebaut ist (am meisten heutigen Wagen, am A2 auch, denke ich). Probe test: Man soll zuerst Zündung geben und Pumpe anhören. Wenn die Pumpe zu lange (mehr als 4-5 sec) für die nötige Kraftstoffdruck arbeitet, soll am Ventil liegen. Wenn sie zusammenbaut sind, der Tausch allein ist nicht möglich, - Pumpe ist nicht spottbillig. Wenn die Symptome sich nicht verschlechtert, kann man damit leben: Zündung ein, bis 4-5 sec warten, dann starten.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.