Jump to content

Problem Klimaanlage Seat Ibiza 1.9 SDI


Christoph
 Share

Recommended Posts

Hi,

 

am Seat Ibiza 1.9 SDI Bj. 2000 mit Klimaautomatik quitscht nach dem Start des Motors die Klimaanlage.

Nach dem Deaktivieren (AC-Symbol aus) geht das Quitschen weg.

Da die Klimaanlage nicht benötigt wird, habe ich den Stecker für die Riemenscheibenkupplung abgezogen ... doch das Quitschen bleibt beim Einschalten der Klimaanlage.

AC-Symbol ein > Quitschen ... AC-Symbol aus > kein Quitschen.

 

Was könnte dieses Quitschen verursachen?

Wird eventuell noch ein Bauteil elektrisch angesteuert, das dieses Quitschen verursachen könnte?

Den Freilauf der Lima habe ich unabhängig davon vor 2.000 km gewechselt, der Wagen hat 210.000 km gelaufen.

Der Riementrieb selber läuft absolut ruhig ... auch mit Quitschen.

 

Das blöde ist, dass beim Starten die Klimaautomatik IMMER auf automatik steht und es quasi sofort quitscht.

 

Bin für Tipps dankbar!

Link to comment
Share on other sites

Versuchshalber mal die Sicherung vom Motorlüfter ziehen und hören, ob es dann beim Start immer noch qietscht.

 

Evtl hat der Kompressor selber eine Macke und quietscht deshalb. Wenn die Klima eh nicht benötigt wird, könntest du auch einen kürzeren Riemen von einem Modell ohne Klima nehmen und so den Kompressor aussen vor lassen.

Edited by DerTimo
Link to comment
Share on other sites

Es ist doch üblich, dass bei Klimabetrieb der Kühlerlüfter anläuft.

Vielleicht quitscht es da.

 

Danke, das könnte der entscheidende Hinweis sein!

Werde ich die Woche testen.

Link to comment
Share on other sites

Es ist doch üblich, dass bei Klimabetrieb der Kühlerlüfter anläuft.

Vielleicht quitscht es da.

 

Melde Vollzug ... das war der richtige Tipp!

 

Die beiden Elektrogebläse am Kühler vorne fangen beim Einschalten der Klimaanlage langsam an zu laufen. Der kleinere der beiden quitsch natürlich, es hört sich im Motorraum exakt so an, als ob der Rippenriemen über die blockierte Riemenscheibe des Klimakompressors rutschen würde.

 

Flügelrad angehalten und Quitschen war weg, wieder losgelassen Quitschen war wieder da.

 

Werde die Tage das Gebläse ausbauen und instandsetzen.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 25

      [1.2 TDI Lupo] Problem mit Getriebe bzw. 4. Gang

    2. 1

      Suche Audi A2 1.4TDI

    3. 88

      IT22

    4. 1

      Scheppergeräusche im Schubbetrieb werden immer lauter

    5. 88

      IT22

    6. 88

      IT22

    7. 88

      IT22

    8. 25

      [1.4 BBY] Motor wird (zu) langsam warm

    9. 12

      Nach Bremslichwechsel leuchtet EPC-Lampe

    10. 25

      [1.4 BBY] Motor wird (zu) langsam warm

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.